国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


孤梦吟

老

行

者

之

家

孤 梦 吟

----老行者随想录

小序

一、强者的孤独之梦

二、真、善、美之梦

三、 读与写之梦

四、此岸与彼岸之梦

五、梦的哲学、宗教和艺术

六、情绪、感觉的梦幻

七、生之梦

后序

E-MAIL: law-walker@law-walker.net

老　行　者　之　家


孤梦吟（小序）

孤 梦 吟

----老行者随想录

小 序

半年前，得一友人推荐了一本好书，读罢感触颇多，忍不住想发表一些自己的感受，随笔便写。谁知开了头，便难以收笔，涂邪一气，凑成此书，以谢友人。

“梦是生命的瑰宝，它用自己的虚无和超脱的云雾，垒起精神的高峰，弥补现实的缺憾，为生命的悲观点缀几束光彩。”难得一梦，醒来就必须面对现实。过去的梦却不舍放弃，强迫自己将梦记下来，算是对自己走过的路的记录。

感想、思想观点总是在不断地变化，写作期间又经历了一场变故，一些说法难免有所冲突、矛盾。但我的文章只是自己思想的记录，而不是正确的标准，所以也无妨。

也许我的痕迹不堪入目，但这只是我进入社会前的第一步。没关系，该走的路还很远，过去的已经过去，抛开过去的一切，继续向前走才是我的目的。

老 行 者

一九八九年七月十九日晨于燕城

一、强者的孤独之梦

二、真、善、美之梦

三、 读与写之梦

四、此岸与彼岸之梦

五、梦的哲学、宗教和艺术

六、情绪、感觉的梦幻

七、生之梦

八、后序

返回

请您评论或留言


孤梦吟（一、强者的孤独之梦）

一 、强者的孤独之梦

孤独，人的创造性所在。一切都可以解除，唯孤独应该保存。在孤凉中，精神的飞鹰翱翔天宇，挣脱情感的束缚和重力的牵引。

每个人都应该拥有自己的孤独空间和孤独时间，让被束缚、压抑已久的思想放松一下。精神上的疲惫只有孤独可以治愈。在孤独中无拘无束，天真浪漫地创造一个自我的天堂。

孤独不需要忍受，只需品味，细细地品味。像一枚青橄榄，越咀嚼越能泛起清香甘甜。

孤独到来的时刻，自我之剑刺穿本我之门，沸腾的血喷涌而出，融化了我的心和我的精神。我成了一团自我燃烧的火，周围的一切从我身边隐去，我只能感受到自己迫不及待地向宇宙、向世界、向周围释放我的光和热。喧闹和烦杂与我毫不相干，耳边只有自由飞鹰的长啸和哀鸣，我的思想如同我的心血沸腾了，我要跳跃、舞蹈，我要创造、再生。此刻，那是一个多么美妙的境界。

若将个体的重心移至他人身上，只能导致自己的依赖性、惰性，一旦离开他人，自我就要跌倒。

人，只是为自己而诞生于世的。他不欠谁的情，只应该考虑如何让自己在短暂中获得自己生的意义。一切其他的想法都是愚蠢的、浪费生命精力的。

人需要自我的创造，他不想让任何人主宰自己，也不能让任何束缚限制自己！

倘若，人将生命的基础建筑在他人之上，人就失去了自我的活力，成为弱者和懦夫。值得可怜，也让人憎恶，因为你只是一堆尚未腐烂的血与肉的组合体罢了。

我，就是我。我是独特的！我喜欢的格言是：我所具有的我都喜欢----包括弱点。若连自己都看不起自己，凭什么让他人尊重自己呢？我的价值就在于我的独特，我拥有独立的光谱和轨迹。

我需要距离，我需要自己的空间。我希望交往，但切勿与我太靠近，我不想放弃自己的鞭子。

当我俯视众生，世界显得多么渺小，我没有理由不宽容众生，我不想让他们影响我的视野和我的寻求！

每个人都有自己的路。我们来到这个世界是独自而来，离开这个世界也将独自离去。我痛恨有人跟着我走，我希望有人的路径在我左右，那么，我们的路时而交触，时而相离。各人都不放弃自己的路，这才是真正的友人。

生活在人群中，但人的精神不能为人群所束缚。生活于他人之间，只是为了物质和情感的需要，不该为他人的生活准则所左右。

你的教条不适于我，同样，我的法律又焉能符合你的境界？所以，我不想用道德家的眼光看人，也不想用医生的眼光看人，每个人都有自己活动的理由，他人于我无关。我的短暂之生，不容许自己浪费短暂，我的眼光只用我的标准评判自己，我既没有病也没有罪，最多只是偶一疏忽。在无限之下，善、恶、罪、德，无意义可言。

每当我长久地被自然抛弃，在世人中游荡，我感到我的灵性在丧失、我的生命力在衰竭。我是何等渴望自然、倦恋大地，回到自然的我吧，那才是真正的我！

寒夜，我孤自在清冷静寂的小道上徘徊。冬夜的星，结冻的大地伴着我。噢，我不孤独，在此时，我吸取了自然的灵性，大地将生命活力充溢我的身躯。我烦躁的心平静了，愁苦的情释解了，我的思想溶入宇宙，我终于得到了自然的我。

谁体验过生命的幸福？在人自身的世界里，处处是荒凉的旷野。面对旷野，你好不寂寞、孤独；走进旷野，你却不感到孤独。你恍然醒悟，孤独正是你的渴求，在孤独的星际间，你终于找到了你自己！

最足以被毁灭的情形，莫过于生命力的弱小，不能承担痛苦，就不能体味快乐。痛苦于我是何等可贵。强盛的生命力饱含对痛苦征服的欲望，在征服中，我品尝苦酒，余味津津。

一颗动荡的心灵，如何可以忍受平淡无奇的生活，投生于世，便不再希望平静地生存。我的需要仍是在狂波颠泊中的生活，震荡和撞击，带给我生命的乐趣。我自知必然堕入海底，我却渴望沉没于最深的海沟！

生命需要交流、沟通。我不埋怨他人不理解自己，我只希求自我的沟通。当自我的孤独被自我的理解所替代，生命将是那样的绚丽，心灵将是如此的满足。

在喧闹的集会中，我往往倍感孤寂。我常常不能将自己投入他人的兴奋中，我习惯于寻找单独与我同感的人，在熙攘的背景下交流。我需要自己的小世界，倘若没有，我就旁观他们，我不悲观，但我不愿让别人主宰我的情感。

人生的成熟是心灵的平衡。拥有坚韧的力量和勇气与任何事物相抗衡，自我调节充分自如，没有他人可以导致你的苦恼、忧郁、愤怒和愉快；也没有他人可以剥夺你的苦恼、忧郁、愤怒和愉快。

朋友说：我皱着眉头。你问我想干什么？我想把天下发出噪音的金属器具，从刀锯斧刨至机器马达，统统投入熔炉，然后铸成一个沉默的雕像。

我说：我皱着眉头。你问我想干什么？我想面对天下发出噪音的金属器具，从刀锯斧刨至机器马达，将自己铸成一座沉默的雕像。

爱人和友人可以让我摆脱寂寞和无聊，却不能进入我的孤独空间，只有恋人才能用她温柔的风，帮助我的孤独之鹰，在宇宙中划下光的轨迹。

也许，我更向往那种候鸟似的生活。每一周期，我总能找到时间同世人广泛地接触、交流，也总能找到时间独自恬然沉思，在孤独中品味生之乐趣。让我的思想之云随处飘荡，自由地沉浮于宇宙和自然。我不想超脱社会而生活，我希望在社会的喧嚣中保留我自己的心灵空间和思想空间，这是我最自由、完整的国土，这块领域只允许我一个人驰骋。我不害怕群居，我害怕没有独处的机会。我的友人们，别忘了保留各自的空间。

自我如何去辩认并不要紧，重要的是自己去寻找自我。不要让别人去寻找我的自我；不要在人海的波涛中淹没了自我；不要在行走中抛弃了自我；不要在冲击下，抹去了自我。

没有自我的交流，就没有办法找到自我，就无法体验孤独。孤独者在孤寂中独自前行，他的执着将自己引向自我的深处，将自我的宝藏逐一开采，从而他学会了深刻。一个没有孤寂空间的人是可怜的，他没有空间，只有平面。

噢，我的耶和华，我不要求你的理解。我只是我的耶蘇，我只为我去受难，我可以为他人受难，但我不要他人为我受难。我渴求有人了解我，他人却不可能完全理解我。我要在自己的航线上行走，你们在远处祝福我吧，我将感到极大的满足；若不愿意，你们就随意评价。我的价值只有我能确定，你们的评价与我毫不相干。我的幸福成长在自我的理解和体验之中，我的痛苦和快乐焉能在你们的眼光和言语中产生！

我不欣赏压抑者的心怀。过度的压抑和沉默只能将自我笼罩在阴云，窒息、忧伤和阴郁主宰了生命。生之意义始终架在个体反思之上，又如何拥有生之快乐？我要自由地交往，有机会就向我的密友敞开心胸，从中喧泄心中的郁结。但我拥有更多的独自思考，在思索过程中，我将保持沉默。

无聊、寂寞和孤独是内心的三个层次。人人都有无聊的时候；当希望与他人交流而不可得时，人们才感觉寂寞；当自己发觉拥有一个独立的空间时，人们顿觉孤独。人的悲剧在于孤独时无法摆脱寂寞的纠缠，一旦没有了寂寞，孤独也随之而去。人可能在无聊时感到寂寞，但绝不会在孤独时感到无聊。人的成熟就在于学会在孤独之圈外打碎寂寞的枷锁，在与他共处中，找回孤独。这太难了，所以无聊者居多。

孤癖者，在世界面前唯唯诺诺，无法忍受命运的安排，只好将自己隐入性格的保护壳中，像蜗牛一样背着屋子生存，无法体验到风雨的冲击和阳光的温暖。

孤独者，在世界面前，站在与众不同的山峰上，独视自然。不逃避世界，又超然世界，既拥有自己的蓝天、白云和群峰，又同样领略星球的碰撞和暴雨的袭击，在洗礼中，生机盎然。恰似一只矫鹰翱游天宇，又不失时机地扎下云层，在大地上捕捉自己生命的源泉。

解决寂寞有两个途径，一是通过解决无聊而达到目的，一是通过深入孤独而达到目的。通过消遣得到的仍是空虚，通过孤独得到的将是丰盈的本心。

但别人侃侃而谈，又不合我意时，我总是沉默和微笑，像一个心不在焉的小学生欣赏蚂蚁搬家或公鸡相斗。

当别人的言谈打动了我，我自愧不如时，我总是象海绵一样，渴求更多的汁液。

当我要介入交谈时，我将是一个善斗的勇士，周围的人不重要，要紧的是他们的反驳。

一个孤独的人不需要别人去发现和安慰，更厌恶他人的同情，那是他内心充实的空间。孤独的人们，你们是群山中不同的山峰，你们拥有类似的品格，但你们并不相同，你们并不相同，你们需要的只是独处，否则，你们就失去了自己的境界。

一个优秀的灵魂的自足取之于人类精神的价值。离开了人类精神的价值，生命仍旧存在，灵魂将在新的环境中寻求新的平衡，这才是优秀的灵魂。

在社会的地平线面前，陈列着各自的目标，其中俗世的光耀似中天太阳，耀眼异常。太多的人为得到这吸引人的光热而拥挤在同一条路上，他们在强大的磁力面前离开了自己的小路，走上通向光明的大道。然而，人太多了，路太窄了，于是人们只好放弃真实，将自己掩饰起来，在面具后头无顾忌地打倒阻碍自己的人，残踏着他人的尸骨向前奔跑，直到自己也被他人踩在脚下。

世界从此不再美丽，生活从此变得残忍，光热的太阳在宇宙的另一头，短暂的有限如何可以到达？

我在耀眼的光热和喧嚣的呐喊前停下脚步。我自己就是太阳，不需要他人的光热，我的世界本来就足以温暖而沸腾。于是我回到自己的小径上，走进夕阳的余辉。我要我的光热镀上一层美丽的色泽，在宁静、和谐的韵律中，用我的短暂编织一支小曲，散布给无尽的世界。我将融入美丽的傍晚，带上我的光热，迎接永恒的黑夜。

无论到什么地方，只要需要长久地生活，就要为自己构置一个独立的安全空间。如果没法做到，就到人多的地方、到人少的地方寻找自己的孤独空间，另外为自己留下一些孤独的时间。

我需要独处的机会，还想真实地生活，哪怕只是我生活中不大的部分。还不想将自己交给翻腾不已的社会洪流，至少不完全交出自己，我相信还拥有一些社会所没有的东西。

孤独之时，我的心离我而去，在云端之上指点我的遭遇、评价我的痛苦。于是，我的眼睛霎时明亮许多，我的触感变得异常敏锐，我的听觉拥有防噪音装置，我的味蕾重新咀嚼百味。但我并不因此盲动热情，我只需稍事超脱，然后重返社会。生活因此变得深刻而有活力，我因此走上自己的成熟。

作为常人，我不奢求拥有艺术家灵感的源泉，但我追求艺术家那颗敏感、生动的心。去体会，去感受，就是我最大的企求和终生的努力。

当我们走入朦胧的世界时，内心拥有自信和勇气。我们不讳言自己是门外汉，对这无限的自然无所知而求其所得,用自己的有限去赢得撞击无限的毁灭和失败。我们自信自己走过的路，他人无法到达，“非我其谁”在内心深处熠熠生辉。我们深信自己是一无所有的创造者，没有任何负担和包袱，我们轻松自如，我们也走得最远。我们是撼树之蚁，本心的投入，往往使我们在树梢上呼吸到高空的清风，领略到高空的烈焰。

唉，我心中如何可以容忍垄断权威的暴掠。我的人们，当你们像赫拉克利斯一样创造人生之时，当你们在自己的路上狂奔，当你们被生命之火焰烧得不得不向周围贡献你的光热时，当你们在无尽的朦胧中消失时，我的朋友，你为什么要阻止他人同你一样地搏斗、创造，在他自己的路上攀行？难道我的朋友，你是在人生舞台上表演，他人只能在台下欣赏你的演技？噢，我的朋友，你的有限不可能比众生高贵，你只是在自己的高峰上俯瞰世界。黑鹰高声唤醒权威和强者：我们需要权威和强者，我们需要的是每个人都是自己的权威和强者，是自己舞台上唯一杰出的演员。我不能忍受强者也是命定的。我们内心祈祷世界的强者，它将来自无数个自我至心发出的永恒之声，宇宙将因之震撼。

强者只为其内心的情绪和思想而行动。没有思想的引导何来行动的目的？只有出自本心的挣扎，行动才有无尽的能量，搏击才不能让失败折断双翅。强者最大的能力和强壮的内心在于他能面对客观的死神将外力转化为内心的自愿，承受重压，坚定地举起长矛投向死神的地府。

我不想表明自己，但你别想透过你的镜片看穿我。

我有无数的片面在向世界展示，我的忧郁和我的狂热一样深刻，要想了解我？就挑些你所喜欢的片面看吧，然后套上你的戒尺，那于我无关，这倒兴许于你有利。

追求者必定是内心充满信仰才能算是真正的追求者。只有出自本心的信仰，才有可能用生命唯一的一次机会为信仰的目的孤注一掷；只有真正的追求者才能泰然若定地面对失败，对苦难的痛苦、死亡的折磨无所畏惧；只有真正的追求者才可能永远不会绝望，哪怕是灭顶的失败，也无所顾忌地向前走，直到生命的终点。

追求者是最富有的发掘者，他有一颗最敏感、强壮有力的心灵。因为强壮有力，他抓紧一切机遇，如同焦灼的沙漠如饥似渴地汲取生活的恩赐。辛酸苦辣于他没有区别，他只知道体验，利用有限去尽可能地经历、享用人生。因为敏感，他的生活如此波澜壮阔，他能在平静的海面上感受到海底的潜流，体会到凝固的水体孕育着深刻的力。追求者只知道接受和体验，无暇顾及其他，生活对他是如此地匆忙，也是如此地充实。

搏斗之后，精疲力竭衰弱不堪时，我显得如此无力，遍体鳞伤地去寻找能够收容我的故居。沉睡在无际的孤寂中，内心充满对友爱的渴求，只希望宁静、适逸的风在我的周围对自己说：别再去闯荡、奔波了，你太累了！

无尽的轮回是宇宙的规律。我们从终点又回到起点，再一次领会同样的物质，却进入不同的意境。自然之永恒的每一次轮回都让我站在更高的轮回轨道上领会自然和宇宙。稚嫩的心灵被刻上一道又一道血痕，皮开肉绽后的血肉之躯依然屹立，磨难之后的心灵更加强壮。我不会了哭泣，泪水化作血水洗涤内心的创痛，留下棱角锋芒的雕塑。

大彻大悟者同浅薄者一样感觉到生活是累，生命短暂，一切都没有意义。前者是丰富地经历，饱受苦难折磨，接踵而来的失败之箭射穿了强壮的血肉之心，最后不得不寻求一个安宁的环境，慰抚无奈的心，聊度残生，不再入世。后者缺乏心灵的强壮，没有勇气去体验经历，在环境的威胁下成了缩头乌龟，生命对他们实在是一种浪费。

我希望自己既不浅薄，也永远不会大彻大悟。生命有限，死亡就是最好的解脱，没必要在短暂的生命里放弃经历，放弃生活。

生活的强者一定是个洒脱者。他明白世间于自身很短暂，没有必要过多地留恋偶然的命运赐予的一切，得到与失去最后的意义同一。最后，连自己尚且失去，更何况其他一切呢？

造物主自己也无法预测他的杰作－－人类为什么会形体相同而思想迥异。是的，就是上帝也只能创造物质而无法统一思想，为什么竟有暴虐的风幻想摧残其他个体的思想呢？我们的思想太不一致了，我的痛苦就是你的欢乐，我们可以有同样的经历，但你如何可能拥有与我同样的痛苦呢？我与你的距离兴许就是宇宙的两极。

我只是凡人，佩服天才非凡的创造力，却无法想像天才的生活。创造人生固然是生命美丽的光束，但我不想让生命仅存一道光束，还想拥有其他的火花。因此，面面俱到、蜻蜓点水决定了我只能是一个平庸的人、矛盾的综合体，起伏不定的思想从这个立场跳跃到另一个反面。不过，这样的生活也显得自得而丰富，一想，生活可以自足，大概也没有什么可遗憾的。

习惯以普通人自居，也习惯了否定天才。

每个人都是独特的，每个人都有自己的优势。有些人的优势恰好适合社会便成了天才。但天才也是人，是同我一样的不同于他人的人，所以天才也是普通的人，每个普通人也都是自己的天才。自己是独特的，就没有任何人可以代替，就没有任何人比自己优越，就不该在任何人面前自卑。你的独特决定了你的自强，在两个无法比较的独特面前，价值是无法分辨的。因此，我坚信天才的性格应该是每个独立体所能容纳的，至于，个体的不同选择，便没有优劣之分了。

天才的三要素：智力、勤奋和使命感。

无疑，每个独立体都必须具备。没有智力便没有生活；没有勤奋便不是生活；没有使命感便无法真正地生活。

多数人属于人类群体，那是由于他们连普通人都不够格。

在社会中，人并不多，多的是机器和牲口。

人是属于自己。社会生活需要个人的协调，这种协调要建立在个体自我存在的基础上。实际上，协调成了目的，人便成了机器和牲口。偶尔有一、两个保持个性的人，就被视作：怪诞者、叛逆者、强者、疯子和天才。

个人的创造绝不是勉为其难的。创造是急于释放才能和自身光热压力的解脱；是不可遏制的内心喷涌；是孕育成熟的火山，压力迫使其喷发，释放能量。如此创造是最真的，也是最纯的。

创造并不是创造者的超人之处，只是创造者得以解脱、生存的一种手段而已。

跟从天才的人实在是蠢才。每个人都是自己的主宰，为什么要依从于他人？每个人的路都不同，天才之路亦是其自身的普通之路。为什么要放弃自己的路，步入后尘，甘于人下呢？谁能说自己的路不是最适合你的呢？路与路之间有交叉、有交流，也可能有大致相同的方向，但不要去追求路的重叠，那是对后者自我生命的否定。不是蠢才又是什么？

人间太多的重负和约束让人喘不过气，天才的无拘无束、我行我素，专注于生活，不失为解脱的一种方法。所以天才对自己的生命往往不后悔，不管成功还是失败，毕竟真正活了一场。

现代社会需要的不是天才，而是真正的人，社会发展不是依靠天才，而是构成庞大社会的众多的个人。

个人是社会的元素，要想提高社会素质，幻想全民共同进步是不可能的，只能让每个个体自己充分发展。自私一点并不可怕，只有把注意力投放到个体身上，个体与个体激烈竞争、适者生存、淘汰弱者，人们才能回到如何作人上，学会将自己视作人来求发展。自我意识的发现将会导致全民素质的进步。当然，这一过程是漫长的，开始阶段也很残酷，但这是文明进步所必需经历的过程和付出的代价。

“天生我才必有用”。明白了这一点，你就不必为这不如人、那不如人而烦恼了。独特便是你的价值所在，不可替代性便是你自信的基础。聪明者、笨拙者、敏感者还是迟钝者都不过是在生活－－为自己而生活。谁又敢夸口比他人幸福呢？自我满足、相信自己、就是你面对现实的起点。

即使是圣人也必然有一点自悲，自身致命的弱点。每一个强者的内心深处都有经历留下的伤痕。我也一样，但我的生命就是为了战胜自卑和自身的弱点而燃烧的，滚烫的血汹涌不息，生命的活力对外辐射，将最深刻的冰石留在深处，对外只能是太阳。我也学会了用生命去换取伤痕、积累伤痕。我考验生命力到底能经受多少摧残，我不想生活在温室里被宠坏了。我自知试验一旦失败，火苗就将熄灭，但这并不遗憾。那样，我的生命是燃尽的，而不是窒息死亡的。

天才反抗传统，并不是有意引人注目、独树一帜。天才太自信了，对自我无限崇拜，自我思想成为一切活动的中心、准则，生活的一切重心都压在非凡的自我上，只好对自我听之任之，任其自由地闯荡游历。传统的阴云无法笼罩心中自我的光热，传统便在自我的烈焰中化作灰烬。

天才者将视线专注于自己的内心世界的变动和发展，敏感、燥动内心的热焰烧烤着周身，他实在无暇顾忌外面的环境、他人的目光和言论。自身的光热无法再安存于内心，外来的光热更无法入侵，只有迸发烈焰向外界公开自己，让光热散发，以缓解内心的压抑。因而，天才是将独立性表现得最完全的人。

成功是无数失败的累积。每一次失败便是一次量的凝聚，要想有质的飞跃，就必须学会接受一再的失败。一而再、再而三，当失败使你无法再坚持时，增加一点忍耐，兴许下一个失败之后便是光明。无数失败的重压挤出你的全部希望，只剩下绝望的躯壳时，成功常常恰到好处地来临，让你痛苦不堪又欣喜若狂。

手里掂着成功的钥匙，心里惦记的全是失败的台阶。

成功的意义在于失败。

虽然，太阳总要西落，月亮总要东升，白昼过去，夜晚就必将来临，美丽的晚霞身后是漆黑的夜，我依旧不想放弃自己太阳升空的机会，仍旧无畏惧迎来自己的黑夜。

一场历难后的感受远不是一段话可以表达的。

很多很多的思想、观点，通过推理、演绎、逻辑都曾得到过，通过间接经验了解过，但我的理解与亲身经历后的体会相差甚远。字面的了解太浅薄，得到的仅是形，内部的质没有体验是无法捉住的。

我希望自己那颗敏感的心能比别人看得更远：当你们尚未想到时，我已在心灵上经历了劫难；当你们谈论哲理时，我已用身心体验了劫难；当你们堕入劫难时，我的心超脱劫难，走向远方。

我最大的弱点就是不喜合群。

在冷静甚至冷淡者面前，我用极大的热情想感化他人，唤起他人的热情。在热情扬溢的朋友面前，我又表现得冷静、清醒，我想唤起他们的理性。我想这不该算作虚伪吧，没有欺骗他人，也没有见风使舵，只是将思想的不同层次针对不同的对象。

好斗的心理，我的朋友少有不争斗的，一旦我真的附和或不发表意见时那便只有三种可能了：不值得我去争，说话者不配，我不屑投入；太尊敬说话者，有点敬而远之，不想得罪又不想委曲自己的内心，干脆沉默、打哼哈；对所谈论的无知，或知之不多，没有自己的见解。如此解剖自己，显得自己确实够虚伪的，但真诚地希望你所处的是第三种情况。

强者面前，佩服却不崇拜、收起锋芒，努力自强，直到走进他们的行列。这一过程是我最愉快的生命。

对手面前，亮出锋芒，平等地相斗，丝毫不在乎你活我死。这是我获得友人和敌人的最大可能途径。

弱者面前，收起锋芒，他们没有承受能力。天性喜欢真诚地将获得的经历送与他们，不过居高临下的滋味只能偶尔一试。我的生命应该是仰视，俯视太频繁，难免不堕落、随俗。

面对抗争者，我恳请对手强大些，对手的强大势必激起我的强大，况且败在强者面前并不羞愧，再说我不可能总是失败者。对手若是无能，我也难免表现欠隹，甚至很容易败在其手下，因为心底有一个声音，你不配同我交手。

我最受不了自己的无能。但请不要蔑视、轻视我，否则你的侮辱必将成为我的动力。当我学会了自持，我将深深地感谢你，但我从心底里渺视你。我战胜了你的侮辱，你将被自己所侮辱。

成天规律地生活，偶一放松，最好还是没有伙伴。一个人独自长途旅行，独自去寻求什么，独自去上街，独自去兜风。很轻松自由地想、说、做，也可以很悠闲自在地接触遇见的人。这时一定很愉快，甚至忘了自己。

我们在各自的路上行走、跌跤，经常会见到有人骑着驴、有人被牛拽着超过我们，还有的人随鸡犬一起升天，心里有什么想法？朋友说：我没有骑驴、被牛牵着走的习惯，更不想升天，只好自己摸爬了。更何况，升天者得到的只是更稀薄的空气，跑得快者，自己无法把握方向，难说不会摔得更惨，我还是学点阿Q得了。

自由的思想者焦渴地吸收、过滤各式各样的思想，敏感地随意在一切偶然中提取新的思维。每一个时期总有一个主题，主题不断更换，却彼此难得矛盾。自我的逻辑将思维的碎片一一排列，对外是强大的整体，对内却是动荡、变化的主题纷争。没有固定的模式，没有一成不变的统一，没有不可修改的观点。只要你能说服我，我就跟随你，不过这种情况早已匿迹，你能做的大概只能是为我打开几扇窗，指点几条路，让我去看、去走。自己走过的路要走回来只能是自觉的行为，外力作不到。思想是自由的，也是顽固的，这没办法。

只剩下自强者才能摆脱对自己的怀疑。自强者从盲目自信的巅峰，落入自卑的深谷，从而充分认识了自己，懂得自己的实际。丢掉自卑的勇气在自我的基础上建立自信，超脱对自己的怀疑。看透了自己，对自己一目了然，就没有什么可怀疑、可意外的。该做的只是如何去建设自己、设计自己、完成自己。

危机感往往是先进者的悲剧源泉。先进者敏感的心害怕落后、衰败和沉沦，他们最先看到不祥的征兆，他们首先从铁屋子窒息的沉闷中醒来。他们奋力敲响警钟，在巨大恐惧和死神的威胁下奔走呐喊，希望唤醒麻木的非人非兽们起来挣扎。他们知道得太多、了解得太多、思想得也太多，现实却如此有限，物质的运行不可逆转，因此，先驱者比常人承受更大的痛苦和煎熬，被活生生地闷死。麻木的非人非兽们虽生犹死，生与死于他们是同一的。由此看来，牲口比人活得自在，因为上帝希望的是一群温顺的羊，对自主意识、反抗行为的背逆者哪怕是最先进者，也不惜施予最大的痛苦，以示惩罚。

说话的对象决定了说话的内容。我是开放的体系，与常人说共同兴趣的话题，同愿意沟通者谈心里话，同礼尚往来者说客套话，同高高在上、自以为是者干脆什么也不说，一走了之。

任何一个信仰笃坚者，总希望在任何时候如实表达自己的思想，不对其它因素妥协。但思想者生活在云雾中，我想足踏大地。要在大地上汲取更多的营养，就没必要对牛弹琴，同无聊者争辩，浪费自己的精力和时间。我不想将所有的人推向自己的反面，作为对手他们根本不够格。战胜障碍是强者的使命，但跨越那些繁琐、平凡、无聊的障碍是徒劳无益的。自我得不到验证，精神无法深入，浅层次的反复反而不利发展。斗争是必然的，策略不可忽视，一定条件下的妥协可能起到勇往直前所无法达到的效果。一个真正的信仰追求者必是一个有坚强意志的战士，光有激情是不够的，还要有理智，有长期斗争的勇气和耐心，否则，一蹴而就的心理只会得到两败俱伤的后果。

有时，一个人找个安静的角落，掏出内心的回忆边整理，边自我欣赏。一根丝往往抽得很长，或笑、或泣、或哀、或怜，一串回忆接一串回忆，一个主题延伸到另一个主题，没有结尾的回忆不断从深处涌出。渐渐地感觉烦躁了，却理不出一个头绪，也不知到底想从回忆中寻求什么。剪不断，理还乱，干脆又将一大堆回忆一股脑塞回原处。这就是无聊！

咄咄逼人的智者面前，必须忍耐；斤斤计较的善人面前，必须忍耐；耀武扬威的勇士面前，必须忍耐；一切不愿介入的场合，必须忍耐。久而久之，发现自己开始懂得了宽容，站在一个独特的位置宽容地接受一切人、一切事。平淡，不再容易被外界影响，像旁观者一样，没有热情，也没有兴奋。从此，便将注意力集中在自己身上，学会自我调节来控制自己，不再是情绪的俘虏，成为一个拥有自己戒尺和法律的独立的人。

下一章


孤梦吟（二、真、善、美之梦）

二、真、善、美之梦

美，是人类抗争生命、追求目标永恒失败的色彩；美，是个体心灵投入、融解，与自然结合的晶体；美，是一切追求的最高目标；美，是只可接近，不可到达的境界；美，是距离，是个体心灵与外界之间时间与空间的永恒距离；美，是变化的，是永不平息的动态，是生机盎然的色彩，离开了变化，美之色泽因僵化、蒙尘而黯然；美，是片面的，没有完美的事物，也没有完美的个体，只在个体的某一片面、总体的某一方位闪耀迷人的光彩；美，是相对的，不同的标准，必有不同美的诞生；美，是稍纵即逝的烟云，属于擦肩而过的瞬间、电闪雷鸣的刹那和山崩地裂的短暂，似日珥激起万丈光芒，随即没入星际的深邃，错过了捕捉机会，便一去不复返；美，是心灵的创造，用敏锐、纯洁、真诚的心去看、去听、去诉说、去触摸、去品味，美将被心的引力所吸引，似行星围绕在你的征途。

一颗生命力充溢的心，将用最普通的单色颜料，配制出宇宙所特有的深刻、热烈、纯真、诚挚而摇曳的美的光泽。

正因为有了缺陷，世界才显得完美。倘若一切都是完美，美将离我而去，岂不悲哉！我渴求深刻的、悲壮的失败和挫折，肤浅的完美会使我堕入鄙俗的泥塘。

在世界善恶坐标面前，一切最初的源头都是纯净、圣洁的，因为它们弱小，还只能接受光与热。

一旦它们成长，拥有了自己的力量，需要自己去爱，施于光与热，它们还是原来的它们，但此时它们已破坏了世界秩序，也就有了善恶之分。它们同世界不再相容，原因之一，它们需要自己的活力，不想依靠施舍而生存，拒绝让世界来束缚自己。在世俗眼里，它们丧失了纯净和圣洁。

美是生命，没有强壮的生命力，何能承担得起美之心灵。

没有磨难和波折，大海如何绽开美丽的浪花。

一切迷恋都出自本心，幻觉还是存在无关紧要；一切理解都出自本心，误解与否，与我不干；一切忠诚都出自本心，报答与报复没有区别；一切牺牲都出自本心，条件仍是我的本心。

很久以前，我想到了美和距离的关系：距离创造了美。

合适的距离，美才能存在，距离的永恒，美的永恒。如果希望拥有一个长久的美感，我会使自己保持一定的距离。

距离是变动的，不同的心灵对美的感应拥有不同的距离。距离界限一旦被冲破，美犹如秋天的落叶随风而去。

我的爱人与我的友人在我心中拥有不同的距离，一旦距离失去了界限，我便失去了他们。

真实，作人最易，也最难之处。

我总是自己幻想真实，却常常不得不放弃真实，我还不够强大，我为自己的一再堕落而羞愧不已。然而，现实不允许也不容纳完全真实的水晶人，我只能希望自己在一切可能的方面，真实地体现我的思想，希望我一生的轨迹能尽可能多地划出真实的血痕。作为一个强者，我必须问心无愧，至少向这个目标努力。没有真实，我的行为与我的内心背叛，又将如何去实现自我！没有真实，我的自我又生存于何处？理想之我何处安身？

我自知真实的代价，世俗的荣光因之而离我远去。我深知只有孤独才能容纳真实，只有不畏惧孤独，享受孤独的火苗，才有可能闪耀真实的光彩。

许多情况下，真实与虚假相比较，真实是残酷的、破坏欲极强的黑面杀手，而虚假可能含情脉脉在你左右，激起你的热情，给你心灵的慰抚。

然而，我宁愿在刀削斧劈的尖锐面前遍体鳞伤，也不愿生活在糊涂的世界里。如果，命运已将痛苦恩赐于我，还是让它尽早来到我的面前，我承受得了，不必好心地将其遮掩。被人隐瞒本身就是一种痛苦。

沉默的力量与激情的热烈来自同一个源泉－－真诚。

因为真诚地爱而沉默，用心灵将一切声响、一切思想、一切言语、一切行动解除，唯有沉默，才能让真诚的心自由地为爱而燃烧，为爱而沸腾，唯有沉默才能体会真诚的无暇的美。

因为真诚地爱而激情扬溢，心灵将每一个眼神，每一片言语，每一个举动，每一支曲子点燃，火热的我无忌地狂呼、呐喊、跳跃、奔跑。唯有激情扬溢，才能体会那美丽的传说。

纯洁，只属于最初的生命。既不想隐世，也不想超脱，更不想自己百无聊赖而离世，所以我做不到纯洁。最初的原始圣洁已让世俗玷污了种种斑痕。但我不后悔，要在尘世中实现自我，正因为白玉有瑕，才有追求完美的目标。我不完美，因此我的生命显得动人，才有生命追寻的宝物，才有我的目标，去达到我的真实。倘若，我纯洁而来、完美而来，而后，纯洁而去、完美而去，何去何从，我的来与我的去，意义斯存？

真诚是人的本性，它本身不是靠人的意识创造的，它是无法挖掘的潜意识的产物。当你想显出真诚去感动他人，你的不真诚使自己也觉的疑惑。当你想故意用不真诚使他人迷惑，你还是被自己的真诚感动了。

真实是可以培养的，除了要有耐心外，最重要的是勇气。有多少真实的语言大师们在真实面前失去了勇气，让真实终于远离自己而去。此外，真实还要有一颗属于自己的丰盈之心，否则，真实之后，留下一具空虚、虚伪的躯壳。

自由是哲学的翅膀；哲学是人生的法律；真是人生的支柱；善是人生的本性；美是人生的动力。

人生的目标是海上壮观的落日，波光鳞鳞，金黄点缀，彩霞满天，彤云耀眼，炽热、温柔的光环安祥地向无尽的天宇滑落。人生的落日必将导致永恒的黑夜，人生的意义就在于在黑夜到来之前，欣赏那一幅令宇宙永恒、星球颤慄、星光失色、物质沸腾的一幕，然后安祥、平静地沐入无边的黑夜。这一切，没有自由之羽搏击长空、抗争风云，没有真善美的巨大能量，个体何以体验人生之瑰丽。

站在遥远之外欣赏自然，自然显得很小，也很实在，觉得自已很超脱、很高、也很玄。走近了自然，觉得自然很大也很朦胧，自己却显得很俗、很无能，也很渺小，张皇失措、无处安身。朦胧，实在与真实的交界面，将真实隐藏在内心深处的朦胧，很美、很恐惧，也很残忍。走进朦胧，又蓦然发现自己的强壮和勇气。足踏大地，坚定而冷酷的心蕴育强大火热的质，热血周身沸腾，生命之风将自己高高扬起，向外辐射的力和热无可抑制。命定要作一只火鸟，在黑暗中刻出一道自己的轨迹。耳边响彻鹰的哀鸣：没有历经苦难的超脱是轻佻，没有正视苦难的乐观和悲观是胆怯。只有堕向大地的鹰，用血肉之躯，撞击大地的声音，才能高亢、回荡。

美，可以分两部分。

一部分是自然的美，只需要去发现，便可以采摘美丽的果实。一部分是创造的美，必须播种心灵，用热血浇灌，用期待的眼等待它的成长、结实，之后，才可能品味美的芳泽。

大多的自然美被破坏了，或者说，自然美之间的距离容易被打破。自然美无法平息一颗渴求之心的焦渴，我只好将心埋入大地，让焦渴、热烈的心在创造中去体会美的内涵。

人生注定是悲剧，短暂必定要灭亡，失败是无可超越的宇宙。是美，给悲剧点缀色彩；是美，使灭亡显得慷慨昂然；是美，使失败展示悲壮、深刻而无憾。也只有美，是值得人们用唯一的一次生存机会为它下赌注。为追求美，向美之深渊纵身跃下，让生命之声更接近美神，让沸腾的热血为美增添浓烈的色彩。

就艺术家和哲学家而言：艺术家用自己纤细、温柔而又热烈的心创造美、挖掘美、寻找美，为美之热情所迫奉献出美，最终连同自己一并奉献。哲学家是残酷的，他们手执理性和智慧之剑，将锋芒指向永无答案的美，他们想解剖美、分析美，命定要失败，却又摆脱不了征服美神的欲望，终于失手于自我之剑，心血祭美或疲竭而尽，牺牲于美。

美，是永远不可理喻的境界，知美者，为之献生吧，用生命的牺牲来祈祷这永生的美神。

美，是纯洁的，是美必然超脱尘世，是美必然远离众生。真实的美只有在人群之外才能寻觅。在远离人群的高山、草原和大海上，才能呼吸清纯的自然气息，滋润圣水的恩赐，仰见蔚蓝的宇宙和远寂的星辰。只有孤独的心，从世尘的纠缠中解脱出来，在自我的海洋上任意游荡，才能领略自然之美、创造自我之美。在尘世的争斗中创造美的人，是美神的亵渎者，他们用肮脏的手把泥土塑成美的畸形，涂上牲畜的脏血，称之为美。而这种庸俗、混沌的混合物只好让那些利欲熏心的人来接受，他们不知道何为美，更不知道美的魅力，只有物欲的色泽才能诱发他们垂涎的丑态。

美是一种距离，一种心灵与外界、心灵与心灵的距离，距离的变动幅度同心灵的宽容、敏感度有关。心灵的内涵不断变化，倘若美的载体僵死不变，随着时间、空间的转移，美就不可能永恒。因此，寻求美的持久有两个途径：一是心灵自身的发展，对美的认识和敏感有所突破，持续深入；一是美感产生的双方共同发展，在变化中保持距离，保持美感。在追求美的过程中，追求美感的持久才是真正的美的追求者，只有这种人才能使美不断产生，不断涌入新鲜的气息，使美从每个角度中脱颖而出，才能真正体会到生活之美。

美是正在进行式，美感的爆发是点状的星火。

无论是回忆过去，是坠入爱河，还是心灵的震撼，在美降临时，我们常常毫无准备，手忙脚乱，迷迷糊糊地沉浸其中。

幸好，我们还能回味，重新品味美的馥馨。

韧性和不懈的努力，是捕捉美的唯一可能的套马圈。美，是跳跃不定、奔腾不息、不甘寂寞的小淘气，她永不会顺从，只会撒娇，要追逐这朵飘浮不定的云，失败是必然的，你永远无法占有一朵云。但在失败的追求中，你比常人见到了更多云朵的色彩和形态，这就是你跌跌撞撞、遍体鳞伤的报酬。在追求之前，还得意识到，你将付出四处碰壁、一败涂地的巨大代价，不顾一切地幻想和憧憬，你有这付胆识吗？就看你是否是真正的美的追求者。

当世界离我们太遥远，世界多么虚无，当世界离我们太近，甚至我们走进世界，世界太实在、太现实。这些都无法激起我们的美感，只有在虚无和实在之间，世界才显得美丽。

美可以分成两类，一种是表象之美，一种是内质的美。

表象是变化易逝的，一个美的追求者对表象之美只能是一种欣赏，却无法投身、尽心追求，因为幻想和憧憬不能忍受美的躯壳之后的无聊和空虚，无法接受美的周围和深处的平淡、浅薄。

内质的美是永不竭尽的宝藏，其自身的美便足以令淘金者驻足。更难能可贵的是透过其，你将发现世界的美的招唤，彼此内心的美的撞击强化、扩大的美感，足以摧毁整个世界。在她身上拥有与一切美发生共鸣的美的内涵，这便是你追求的最终目的。

纤细的心对美最敏感，却无法抵御客观的残酷摧残。冷漠的心最适应一切客观的生活，却无法让生命点燃自我。大概只有强者的心是最伟大的，知道美，也敢于追求美。

大众的美、实际的美，往往是短暂的美。社会只能拥有少数疯子，否则，社会就无法正常运转。实际的美不能长久，事易时移，实际的美便丧失其美的基础。美，势必然是少数人的美，只有这样的美才可能产生长久于内心的共振。其永恒的魅力存在于世俗的物欲之上，超脱世界的浓云，便能发现“法兰绒上的宝石”。而实际的美，出自于社会的时尚和物欲、利益的追求，个体在周围的影响下，不自觉地参加互动，形成社会协调的统一认识，认同一种事物为美，当年引以为美的红袖标、红宝书、绿军装便属此类。也许确切地说，这不能算作美，这实在是对美的玷污。在物欲之中，无法保持心灵的纯洁，没有安谧、纯静的心，如何去品赏美，发现心灵相碰的火花？

美，无法占有和独存。美，只是欣赏、品味，沉浸其中，却无法金屋藏娇。“任你溺水三千，只取一瓢饮”，也许该是追寻美者的座右铭。而占有的冲动，常常导致破坏美、亵渎美的恶果。

物极必反，丑到极致，便是美到极致。美与丑之间并没有明确的标准，环肥燕瘦便是一例，但有一种丑是永远无法跨进美的领域的，那便是生命力的亵渎、破坏和衰竭。人生固且短暂，若不能以正直的生命力、旺盛的生命力在这死亡的国度、失败的国度里傲然巡世，那种儒夫的丑态，只有浸透物欲，毛孔堵塞的心才能与之共鸣。物质、自然的缺陷实在太多了，因为这是一个无赦的地狱，且让光脚在刀刃上行走，且让毛发燃烧，且让肉体伤残，让血肉之躯在黑暗的地狱中陨失，以赢得沸腾的思想在精神天宇上高飞、哀号，让空旷的大地为惊雷沉默，让世界为死亡者低头。美的永恒之光，在地狱深处撞击、震憾。

对于美，我们未免太苛求了。心中的偶像，我们习惯于镀上绝妙完美的光晕，我们不能忍受瑕疵的存在。眼，美化了一切；头脑，幻想了一切；因为我们还未长大。

几经波折，对美的追求终未停止，才开始真正意识到美的内涵。完美生存于唯心的幻想，仅属于思想的风。美是客观的实际，那是一种迫使自己不得不接受的力，是明知白玉有暇，却尽力为其申辩、解释，不得不容忍对方的无形的磁场。我摸不透其内涵有多深，却深深地感受到其的存在。

当然，我现在便是在为美申辩。

一切感情对比中，最强烈的莫过于对美的追求和对丑的厌恶。一旦发现这两者的对象是同一体时，最先被击倒的必是我自己。

什么时候开始将沉默不言者习惯地看作深沉莫测的人，将急于表露、心里似乎藏不住秘密的人看作浅薄。我就是一个外向型的主体，他人总觉得我很容易看透，清彻见底。什么时候又突然意识到内向者不都是深刻有内涵者，兴许他们用不言不语来掩饰内心的空虚，外向者虽不深刻却可能是一些勇敢者和创造者。让人看透自己不是件坏事，只要胸襟坦白，没有什么不可告人的，不停地向外界表露自己，没有勇气、没有创造思想亦是不可能的。如此一想，坦然许多，浅薄便浅薄一些，兴许比那些虚伪者更好些。再说，只想作凡人，不想作圣人，没必要修改我自己。外向者活得轻松、有勇气，内向者沉重而忧郁，只要心灵得到满足，外向与内向没有区别。

厌倦便没有爱。没有知觉的迟钝的心对任何外界，习惯了便会厌倦，缺乏新鲜感。爱心是永远好奇的，在别人熟视无睹中能寻找到新奇和特别，能在平凡中找到永恒，在痛苦中找到深刻。爱创造了美。

人类追求完美、绝对、纯一的心理，常常使宽广的心变得狭促。似乎善人必须全为善，恶人必然全为恶，是玉则无瑕，所以人们学会了盖棺定论。可惜，人太复杂了，恶人也有善心，善者也难免有虚伪的时候，完美、单纯是不存在的。学点就事论事，将个体从整体中分离开来，反而比较客观、比较实际。当然，这样太复杂了，中国人受不了。

思想开放是内在体系的开放，只有内在拥有坚强的质，才谈得上开放。独立的思维方式，独特的思想逻辑、自立的思想观点筑成恒固的思想体系。外界的新思想，毫不畏惧地迎接进来，按自己的方式解剖、分析、提取、吸收批判，而后将僵死的外壳再送回原处，借以得到新的营养因。体系的开放，不是僵死的框架，其追求的是质而不是形，任何形中只要拥有动人的质，它都尽力汲取、提炼。开放的思想，不仅仅吸收，也不吝惜思想的输出，在可能愿意的氛围中向外界坦白自己，公布自己，不强求外界接受，只希望得到外界的批评。经常受到攻击的体系必是有价值的体系。

狂热的占有欲将我们陷入深深的困扰，对财富的占有，对荣誉的占有，占有为什么？还是占有，占有成了目的。我真不明白守财奴的乐趣从何而生？大概是一种比女人更严重的虚荣，自己一无所有，没有自己的世界，也没有自己的创造，只好靠占有来掩饰自我的低能。创造者是不会对自己的产品产生占有欲望的，却常常有让人接受的愿望。自我满足者，自我创造者总是乐于给予乐于提供；自我贫乏者，只好靠掠夺和其他手段来占有他人的产品，以平衡内心的自卑和嫉妒。

对自己的苛求来源于对完美的苛求，人们总是希望属于自己的一切应尽量是完美的。而且总是将注意力集中于小缺点上，对无瑕之处不太注意，这是人们刚刚接触新事物的情形。一旦习惯了，那些缺点、斑点反而显得自然，似乎离开它们反而不可爱了，接受了便连缺点一块接纳。等到熟视无睹时，完美也罢，斑疵也罢，一概不再被注意，留下的印象就只剩下缺点了。如此看来，人对完美的苛求，是对不完美的现实的妥协。

关系网中，办事往往左右逢源，彼此互利、利益均沾；关系网中均分利害，则常常是左右为难，举步唯艰。因此，君子之交淡如水，实在是难得。

人性善与人性恶之间难以定论，无知的幼儿是一片洁白的纸，怎样涂抹就有怎样的色彩和条块的安排。但人类的逆反心理，有时会施以善，行以恶，或灌之以恶，难释善行。一个十恶不赦的杀人狂，可能会可怜一只丧家的孤狗，一个释罪救难的教士，也许会有主所不容的行为。性本论没有存在的必要，有用的是如何了解获得善与恶的主流，更加实际些，就该抛开善、恶的成见，具体地分析其善或其恶。

谣言传上千遍，连制造者都会信以为真，连了解情况者都会对自己产生怀疑，那些毫无所知者就更不用说了。若需众人舆论来评定正确与否，只要拥有宣传机器就足矣。

不过，是真的总要曝光，至于什么时间，耐心等待吧。

习惯成自然，人太容易被导入惯性轨道了，而且一旦进入又不容易更改。一切不习惯的都是显得不自然，而许多自然的真实的，却显得不习惯。怪圈是可怕的，进去容易，出来就困难了。并且，习惯的改变往往走向极端：在凌辱面前感激涕零，在慈惠面前怨恨不已。是故，习惯面前，恶人作不得，善人亦作不得。

所有打击中，最狠毒的要算最亲密者暗地的冷枪。真诚的爱心毫无顾忌毫无戒备，如何抵御冷不防强劲一击，可悲的是临死前才看清昔日友人的狞然一笑，肉体死亡了，还要带走一颗破碎的心。萨特终于吼出了世间最伟大的格言：他人就是地狱。

然而，他人的诱惑太大了，不是物质而是精神、感情的需求。亲情、友情、爱情没有人可以逃避，我们一再受骗，却无法放弃追求，心中拥有渴望，宁可被残忍之屠戮，也不肯站着渴死。临死前惨然一笑：我不下地狱，谁不下地狱？就是地狱也只好破门而入。

太多令人感伤、愤愤不平的事在周遭发生，我们忍不住要诅咒这罪恶的世界。我的朋友，不要浪费精力了，咒骂没有用，痛苦与自我折磨都没有用。将注意力放在自我身上，带着微笑面对这罪恶的人生，尽自己的可能去创造一些美、一些真正的生活，使自己不再成为他人的罪恶。不公平、卑鄙随处可见，却要有勇气约束自己，别让自己在愤恨中创造不公平，行使卑鄙手段，为这罪恶的世界增添罪恶，这是我们所能做的。我们是平凡的弱者，了解罪恶，消除罪恶只能从我们自己做起，让卑劣的人更加卑劣吧，我们所追求的仍是善良。

用一个恶意去对付一个恶意，便创造了两个恶意；用鄙劣去反抗鄙劣，便诞生了两个鄙劣；用别人的痛苦来缓解自身的痛苦，凝成双倍的苦痛。后者比前者更可恶，明知罪恶、卑鄙，偏要施行，报复的心理将一切卷入感情发泄的内心满足，却背离真善美，走得更远了。

在无法沟通的人群里，上窜下跳，左右迎合，之后准会忘了自己原来的模样。

上一章

下一章

OICQ#:6073695


孤梦吟（三、读与写之梦）

三、读与写之梦

“书中自有黄金屋，书中自有颜如玉”。书籍的发明无疑是人类精神上最伟大的杰作。书将人们从对物质的追求提高到对精神的求索；书为人们心灵开拓了物质所无法到达的永恒空间；书中，人们进入了另一个无比广阔的世界，终于意识到自己与动物的根本区别，人类精神成为超越宇宙不可遏制的激流；书中，个体的心灵得到安抚；书中，彼此的交流最诚挚、最纯洁。在精神的海洋中，每本书就是一叶小舟，且让自由的心灵随舟漂荡，经历思想的狂波巨浪，领略痛苦和快乐的刺激，学会生活的真谛，将书溶入自己的血液，用自己的胃和肠吸收属于自己的营养。书的力量，是精神的力量；书的力量，超越物质的力量。精神的天地中，幻想之风随处吹拂，自由之歌洒满宇宙，心灵的解脱如此无拘无束。每本书就是一张帆，飞越宇宙之上，将动荡不羁的心带入无限宇宙深邃之中，让可怜的肉体躯壳留在世俗的尘埃中。

思维面前，语言显得干瘪、僵死而无力，生硬的词语无法表达丰富的思维情感。当我们不得不用某一类词表现自己思维时，只有我们产生自己真正的心灵体验，他人只能去推测，用各自曾有的经历去揣摸作者的真正内涵。正因为如此，苍白无力的语言，往往引起误解，真正心灵的融合只有在“无声胜有声”的境界里才能达到。

表达工具是人生存于世的最重要工具。艺术家还是哲学家？首先是个表达专家吧！

语言强大 的表现力是艺术的血肉，形象是艺术的动作语言，音乐是声调语言，还有色彩语言......噢，没有语言，没有彼此心心相通的默契，没有对同样交流的共鸣，如何有艺术呢？

新文化运动使古老的中国语言由“之、乎、者、也”转向大白话，而广为称颂的五言七绝、诗词元曲也为新文化冲击，剩下了现代的诗。就内容而言，诗歌由过去的写景抒情、文字搭配的韵律、遣词造句的优美转向虚无漂渺、捉摸不定、跳跃、反差极大的短句、词组所替代。朦胧诗、新生代诗只留给读者一个片断、一团雾或一种感觉。现代艺术中不仅诗如此，画、小说、音乐、舞蹈亦如此，这是新文化的功，还是过？

人类表达手段很多，却无法将个体独自的感觉、内心的真实意境如实表述出来。于是，诗和音乐就用文字的跳跃、音律的回旋来间接地尽可能地表述本来就飘荡不定、朦朦胧胧的感觉。

欣赏音乐，还是体味诗歌，切不可幻想从中抓住什么实质内容，这是不可能的。音乐与诗表达的都是一种情感，一种刺激或一种情绪。而中心内容可以有所不同，作者有他自身的内容、目的，欣赏者也有其自身的反应，情绪基调却基本不变。就像一团雾，没有形状，没有边界，没法捕捉它的质，但它却是确确实实的存在。你只好用自己的眼光、用自己的思想给它“定型”，染上自己的色彩，充实自己的内容，这样从中得到艺术上的感应。我极厌恶被一律定型后的诗和音乐，即便是暂时精美的“萝卜花”也摆脱不了僵死的质。

诗歌是词的组合，散文是句子的结合。现代艺术的出现，创造的两重性似乎让一些光怪陆离的作家们大占便宜，随机地组合词句，挑些感情激烈、尖刻刺眼、怪诞离奇的词句拼凑在一起，看不到什么内容，也看不到什么感觉，只剩下词汇可以理解。兴许，作者也不知自己究竟在写些什么，却让人觉得深奥高深，无从把握。于是，不知的乃是高级的。于是，莫名其妙的作者加上莫名其妙的读者，世界就缺少了阳光，谁要斗胆问这是什么？马上有莫名其妙的“知情者”出来，用怪僻而玄妙而迷糊的字眼堵住你的嘴，附带给你个白眼：老冒！唉，我真糊涂了。

毋庸赘言，艺术创作的两重性的确没有明确的定性标准，属于科学的模糊性。因此，评价的最佳者舍我其谁，你我都是艺术参与者，千万不要人云亦云。

当我内心熟悉，却尚未捕捉到的意象、感觉在他人的思想中捕捉到时，内心一样欢娱。心中隐隐欲发的火焰因他山之燧而点燃，同样在内心深处熊熊燃烧，同样将热血化成火焰欢腾。别人的火种引燃自我的质，我无可遗憾，我深信自己的火焰也将引燃别处的大火。

理解作品，理解他人的思想，才可能真正吸取自己的营养，才可能真正同他人进行交流。理解并不容易，首先要了解思想立场是什么，对象是什么，作者的角度又是什么。事物是全方位的合成体，其每一个角度、每一个片面都有所区别，而片面是无限的，要想了解有限思想的价值，就必须了解思想的对象、观察的角度和针对的片面。其次，用作者的思维方式去思考问题，领会作者的内涵，运用作者的逻辑，推演其思想。最后用自己的思想对这一事物这一片面这一角度进行分析，得出自己的结论，同作者进行比较分析。如此这般，才算是真正的读书，才可能在广浩的书海中汲取营养的同时，强壮自己的思想，达到创造自己思想的最终目的，也增强自我识别能力，既不偏听偏信、囫囵吞枣，也不一概排斥，隔绝自己与其它宇宙的交流。

兴趣广泛，便学会了博览。但我却讨厌那些形：人名、地名、时间，我想了解的只是质：事件的情况和背景，这才是重要的。任何一种质都可能在不同的形之下表现出来，把握住质，方是学习的目的。我渴求得到的乃是充实思想的材料，而不是夸夸其谈的资本，于是用自己的解剖刀剔去整个庞大的实体，致力于抓住飘浮不定的质。这也为我创造了博的机会，不为细节费心，只为重要的质思索，高速地浏览，省下大量时间自己思想，自己真正体验和领会他人思想，自己创造思想。

读书的目的是启蒙自身的思想，书仅是开拓思想宇宙的工具。读书不是目的，读书只是手段，目的是自己思想、自己创造乃到自己写书。有的人实在可怜，他们也读书，也受益，开卷有益却成了他们的负担。他人的思想扼杀了自己的思想，读书竟成了他人思想取代自己思想的方法，他们在书本面前失去了自我，成了书籍的奴隶。噢，上帝，多让人遗憾，张口他人言，闭口他人语，自己只剩下一个传声筒，太可悲了。一个人饱受了物质的约束和限制，在精神上难道还要让他人来拘束自己吗？心灵深处连一块圣洁的自由空间也无法保留，生活又为了什么？书啊，倘若如此，我希望你不要问世才好，真是这样，你是人类精神的最大暴君。

每个人都是一个宇宙，每个人都是自己的宇宙的探索者。可单靠自己似乎力不从心，自己的星光毕竟有限。只有宇宙与宇宙相交流，星光与星光相辉映，宇宙间力的撞击，质的共振，宇宙方显得生机盎然、色彩缤纷，无限的世界变得可爱、迷人。

书籍便是桥梁，是宇宙通向另一宇宙的飞舟，是星与星撞击的闪光。是书籍照亮了深沉无涯的宇宙。

博学与智慧，外人容易将他们混为一谈，其实内心深处，它们之间的区别太大了。博学者是收集知识者，可能满腹经伦，却只是他人思想的收购站，夸夸其谈，引经据典是他们的拿手好戏，若问一句：自己怎么想？便不知所云了。智者也可能是博学者，区别在于表现的是自己。自我思想吸收他人，却终于不同于他人，自我的强大乃是智者的强大。

“酒逢知已千杯少，话不投机半句多”，读书却不尽然。在产生共鸣的书籍面前流连忘返，为几句内心蕴育许久，终未表达出来的思想在书中找到而兴奋不已，为几条从未意识到的路展现在自己面前而惊叹不已。在并不投机的书中，强迫自已去理解对手，用自己的心去体会书中的质，从中找到自己理论的缺陷，找到自己思想的靶子。

读完一本书，如同交战一番，很累，也很愉快，从对手那里我得到了同志所无法给予的东西——尖刻的反驳、自头至尾的攻击。在打击中，我的理论得到锻炼和丰富，许多尚未系统的零散念头集中起来，形成一个攻守联防的体系。而体系的建立，创造了自我思想的独立性。

人们用不同的方式寻找自己，发现自己，读书便是很好的方法。共鸣的书还是相反意见的书都会帮助自己找到自己的思想，在脑海中跳出一种独特的思想并不多见，通过对照他人的观点发现自己的思想则是经常见的。经常一本好书，让我挖掘出内心深处不少隐藏的思想，我对之充满感激。一本书自身的思想如何于我并不重要，重要的是它能提出问题，引起我的思考、充实我的理论体系，那它就是一部好书。

书海无涯，我不可能寻遍全部领域，我不遗憾错过许多好书。我在自己可能漂流过的地方寻觅我的感觉，在自己的有限中不枉度就是价值的最高体现。从你身边的书看起，这就够了，不要想到大英图书馆的书海。

写作，不是一种外力强迫的行为，不断地看书，不断地思索，不断地整理自己思想，内心便产生要表达出来的冲动，写作就成了渲泄这种内在冲动的最隹方式。想了许多，憋着难受，自己也不知到底拥有多少东西，写下来，系统地归纳自己的理论，让零散的观点通过整理规范到统一的体系中，形成一套思想。先让自己了解自己的底细，也为今后的思考设下大本营，心中有数总是踏实一些。

我的写作极其拙劣，我的文笔极为晦涩，我却不得不操笔涂鸦，因为创作的冲动常常压过羞愧的心理，非得写点什么，说些心中的云雾，才能缓解心里的压力。好在我自信自己的观点虽幼稚可笑却也无邪，胡写一气，作自己的借鉴未尝不可。我有自知之明，我不是作家或理论家的材料，但写作也不是他们的特权，偶尔写点东西自我欣赏或让一两个密友取笑一通，增添点乐趣，也不错。

我的痕迹同我的个体一样，无声无息地在世间短暂逗留，没有人驻足，也没有人注目。受别人注意兴许是件荣幸的事，不受别人注意又何尝不是件荣幸的事呢？个体独自漫游，留下点点普通得不能再普通的痕迹，自我欣赏、自我寻味，然后让时间冲去一切，就像什么也没有发生。我是易逝的，我的痕迹也不想永存，若在我的身外有一柄不朽的十字架，那真是荒唐，因为我的永恒只在我的内心。

名家大作、如雷贯耳，听惯了也有点麻木。有时拣起几句自作的小诗文，他人觉得可笑，自己却觉得清新。自己的作品总是比别人的杰作更容易与心灵达成交流、引起共振。心动之余，兴致勃勃操刀执笔，捕捉思想的流云走过的痕迹。

尽善尽美，不是我的文字，是我追求的思想。真，才是我追求的文字。我的文字就是我学步的脚印，歪歪扭扭，不堪入目都不所谓，要紧的是我自己真实的痕迹。我的文字是我历程的路碑，它只对我一人有意义，留下我的过去，表达我的现在，幻想我的将来。经常翻翻过去的文笔，文字提醒我的记忆，沟通我的历程。

留下文字并不是我生活的目的，只是我生活的一种手段、一个方式。有时一不小心，写作倒成了目的，生活成了手段，我对自己都产生了怀疑。

对于写作，我只是刚开始，就要我总结自己，未免太早了点。生活才刚刚开始，我如何可知生活的怎样才算尽美？

我没有写作的才能，也没有写作的癖好，但我拥有唯一可自慰的独立思想，尤其是比他人远见一点的思想。我最大的毛病就是健忘，对自己思考后得出的思想也不例外，所以我不得不收集我的思想、我的观点。这是我的宇宙中可能闪光的星星，我不敢轻易任其隐没黑邃的空际，被迫用自己都不甚满意的秃笔，勉强把想到的东西勾述。谁知这一开始便没有结束，越动笔，想得越多，开始为想而写，现在，为写而想，上了贼船，想下来倒有一种犯罪感。无奈何，目的和手段的模糊，自己糊涂地思，糊涂地写，古人云：难得糊涂，大概也莫过于此吧。

文字是感觉的储存处，过些时候拿出来翻，都会对曾经的感觉深表惊讶：我当时怎么会这么想；有时也会对过去的感觉感到好笑：我当时怎么如此幼稚。感觉走过的路往往是生活走过的路的最真反映，感觉的储存，就是对生命的储存。

写作的全过程只有一种简单的方式：向自己表白自己，希望得到自我对自己的理解和支持。每当写作时，总有一个遥远的声音在耳边低语，我只是将听到的记下来，将同意的话写下来，这便是我的写作。写作的一切中心只有一个：为我个人，从写到读到批评都是自我的需求。

出卖自己的人在任何领域都有。写作本是自我内心的外露，作品应是自我最客观的表白，有的人却将写作的意义也给出卖了。为了讨好他人，如同妓女出卖色相，甚至妓女都不如，妓女只出卖肉体，他们连良心都可以出卖。

我的文字难免会写一些他人所不容的东西，但我的文字决不会违背我的良心。如此世界中，一切都是虚假和肮脏的，我只剩下心中这块净土。面对良心，我才能保持自己纯洁和人性。我的一切都将接受良心的检验，违背良心是我最不可容忍的污点。我可以不是完人、不是好人，甚至是他人眼里的坏人，但我不能是践踏自己良心的人。这个世界上，我一无所有，我的所有价值都依存在这仅存的净土上，失去了它，我就失去了一切。

想写些什么就马上动手吧，感觉是无法回忆的，事易时移，要想再咀嚼过去的韵味是不可能的。明天的口味与今天的毕竟不同，失去的感觉想打捞也来不及了。

写作如同耕耘，刚到收获季节，心情就不同了，等到果实在眼前时，心里的舒坦只有辛勤劳动的人才能体会。这时走到街上，你的自豪感也会洋溢出来，因为你的信步闲游是你耕作换来的休息。

一个人想多了，写多了，却没有行动，自己对自己都会产生怀疑。古人云：言必行、行必果，很是深刻。语言比行动更多的人绝不会是成功的人。作人的起点是“作”，没有行动的空头支票只有两点可以解释，或是自己对自己不负责，自己开自己的玩笑；或是自己欺骗自己，愚弄自己。当然，若想欺骗他人，那么连归档的资格都没有了。

写作是由感而发的结果，不是挤牙膏的产物。拿起笔逼迫自己动手是培养自己的勇气，但若是心中无物，绞尽脑汁、搜肠刮肚地拼凑一篇文章，却又空洞无物，真不如不写。若不愿让笔闲着，练练字得了。

很多思想和感觉都是由心底里冒出来的，飘浮不定。刻意追求往往不知该想些什么，漫不经心的时候，它们又不断在脑海中涌现。要想抓住感觉就得快，不然就淡忘消失了。

文明对个体发展而言，既是营养基又是负担。文明环境中，个体很容易获得心灵相通的一切成果，却很难摆脱那些不愿接受的惰性的影响，若要批判文明或引进外来文明代替固有文明更是困难，尤其是一个宁可沉默中消亡，不愿在变化中永生的民族。一代又一代英才在文明中诞生，又在文明中腐朽，文明依然如故，祖先的荣光终于成为后人的枷锁。要想突破文明，大概就得冒天下之大不讳，甘当“逆子恶臣”了。

色情、凶杀、暴力浸透了文化，文化便落下一个档次，成为通俗文化，去迎合需要刺激的人们。文化是纯洁的智慧果，是文化必不通俗，通俗文化不过是披着文化外衣，反其道而行之的文化糟粕罢了。

众口烁金，舆论面前坚强的人也难免会被击倒、打伤。多数人只好园滑处世，少数人一贯坚持自己的原则，这两种人容易形成自然的习惯，不再成为舆论的焦点。只有那些动摇不定的中间人物，最经常为舆论所主宰。

上一章

下一章


孤梦吟（四、此岸与彼岸之梦）

四、此岸与彼岸之梦

男人与女人是地球的两极，是矛与盾，是日与月，是高山和流水，是清风和细雨，是小草和朝露，这是一个统一的世界，是无法分离的两个独立的主体。

有人说：男人比女人高贵，男人强者、是勇士、英雄，拥有思想；而女人是弱者、是温情的诗人、真正懂得生活、是世界的瑰宝，却缺乏创造性。

噢，我要说：是的，男人和女人本来就是有所区别、有所不同的的，本来就该是互补的，但你又如何断定谁比谁优、谁比谁劣呢？男人有的特性，女人没有，反之亦然。世界因此而充满激情和爱的温柔、甜蜜。我实在不敢说男人与女人之间谁更强些，我只能说：你若站在男人的立场便会说男人是世界的主宰，若站在女人的立场便会说没有女人哪来世界。至于，有的女人也憎恶、鄙视女性，那只能说其缺乏自爱，被世俗所埋没，是真正的的弱者。而作为我，希望站在上帝的位置上判决：男人与女人不同，谁也离不开谁，都依赖于对方，他们的结合才能有一个合谐、完整的世界。

人，首先是动物，其次才是人。人之文明可以掩饰动物性，却不能消灭动物本能。人区别于动物不是丧失动物本能，而是懂得更好更愉快地运用本能，并将自己同动物拉开距离。

人，兽与神的结合，这使人既有兽的粗犷、强悍和生命活力，又有神的幻想、浪漫、纤细的爱心和精神。中国人放弃了兽性，消灭了人生欲望和追求，扔掉了搏斗和战争的勇气。中国人排斥了神性，将自己的心抛在地上任人践踏，失去欢乐的幻想和浪漫的渴求。所以中国人只是血和肉堆积而成的活体，是一群羊，甚至连羊都不如，只能算作是一种粗陋的工具或老掉牙的机器。

爱是一种全面的交流和彼此的相吸，爱的过程是非理智的，却可以体会到天之宽广、水之辽阔、云之悠悠、风之袅袅，火热的日，清柔的月，幽静的夜。在幸福的沐浴下，爱上升到生活的最上层。

爱是燃烧的质，倘若用冰冷的心去接待她，不是熄灭了爱，就是爱烧毁了心。爱就是热烈和激动，哪怕爱将结下不幸之果。

爱就是长时间的怅惘、倦恋和渴求，迎来短暂的激动和欢畅。爱的瞬间，长期蕴藏的能量一下子涌上身心，爱必将热烈、必将惊心动魄，必将留下倦倦的情思。

恋爱中，每个人都从对方眼里、口里和手势上看到自己，每个人得以深刻地认识自己，了解自己。在霎间爱光闪烁下，看到了自己的位置，意识到自己该走的路。

爱的产生，似原子和电子彼此相吸又彼此独立，彼此相隔却又彼此发现对方身上拥有无数尚未发掘的宝藏。在相吸相离中，爱便羞怯地来到彼此之间。但愿，相爱后彼此还能保持相应的独立，保持那具有魅力的吸引。不要幻想二者融为一体，否则会导致神秘感消失，亲切感减弱。一个没有强吸引力的双重体是不稳固的，也是不合谐的。

爱一个人不可能是全部，只能爱你了解的那一部分。任何两人哪怕是深沉相爱，也应保存各自的心灵空间。了解了全部，就不再是值得索求的宫殿，就如一杯平淡无奇的白开水，彼此之间不再具有强烈的吸引力，热烈、激动人心的爱也就不再出现了。

爱，是一个过程，是不断了解、认识、理解对方的过程，却决不会是理解的结果。过程结束了，爱也将黯然失色。

要爱的长久，双方都必须具有一个独立的世界，使对方在各自的世界里总能挖掘出新的惊喜和热情。因此，我崇拜深沉、忧伤和痛苦之爱，如此深刻的爱才能在心灵上划出道道痕迹。那些无聊、寂寞的结合，只是水上的浮萍，在池塘中能郁郁繁茂，在奔腾的江河中就无法立足。

爱容忍了我，超脱原谅了我。

爱是引力战胜斥力，爱我，包括容忍不为你所爱的部分；超脱是斥力飞越了引力，视我为自然一部分，我的一切成为自然的现象，不再使你动心和忧伤。我超脱了我的世界，但我不得不容忍我的爱人。我宁可让爱人恨我，不愿让她原谅我，爱是无原谅可言的。

爱的日子是生命中动人的经历。可惜，太多的人闪光的日子一逝而过，才开始就走进了爱的墓穴。

爱是一枝玫瑰，娇艳美丽，使你怦然心动、为之倾倒。想靠近她，难免挨刺，甚至扎你出血，心都为之而碎。你对之恨极了，却不愿放弃，不愿离开，更无法相忘。只好用自己的鲜血，忍受痛苦，不顾一切地将这恨之极、爱之极的世间瑰宝移植在自己心中。

爱是自私的，太自私的爱会扼杀爱的生存；但太宽容的爱无所归依，犹如断线的风筝，也同样要毁灭爱的生存。

爱是双方彼此的。倘若爱是单方的，痴爱就会破坏其他之爱，即使得到也不是真诚之爱。爱若蒙有世俗功、利的尘埃，爱就不再具有夺目的光彩。

爱是海水撞击礁石而欢乐、跳跃的浪花；爱是暴风雨之后的清新，辽宽美丽的草原；爱是狂风恶浪中飞翔的海鸥。如果不是经过无畏地冲击，不是经历风与雨、雷与电的洗礼，不是翅膀有力的搏击，又怎么会有爱呢？如果没有自身的勇气和活力，又怎能创造宁宇宙停止、日月不转的爱呢？

爱情与事业都必须通过自我确认自身价值而实现，否则，两者是对立的。

一个缺乏内涵、没有自强、刚毅之心的人是没有爱的。爱自己尚且不能够，如何谈得上爱他人？

愿意领略火与血、灾难和苦痛洗礼的勇士，视之爱情如同自身的奋斗。他渴求爱与爱之交融，盼望有另一勇士同之携手奋斗。若不能够，他宁肯独自奋斗也不愿放弃爱的能力，丢掉他那颗强壮的爱心。爱的失败同样使他在痛苦的星空看到深邃的抗争，感受到坚强的心在痛苦的石砾上踏过的深刻和激励。他又在向自己挥手，你是强大的，我的朋友！

我爱她，她走进了我的世界，我的一切因此增添了新的色彩。

那么，一旦我失去了她，我的世界是否黯然失色呢？

不！我的世界将因此而增加新的一页－－失恋。我又体会一种新的生活，我的一切又恢复原有的色泽。

当一个痴情者在爱海中放弃了自身的自由意志，如同放弃了他的救生衣而依附于爱人，而两者成为一个整体，稍不协调就有沉没的危险。

爱情的目的是两个独立的个体通过对方而使自己更好地发展，双方都因此使自我得以实现，而不是将自己依倚于对方，将对方视为自己的牵引车或安全地。在爱海中，双方都应有自己的意志自由，从共同的拼搏中得到爱的乐趣。

尼采说：你到女人那里去吗？别忘了你的鞭子！

就此，尼采不是女性歧视者。他在告诫有识之士，不要在爱神面前成为情感动物而放弃了自己。

爱情的美是心之撞击之美和性之美。没有心之撞击的迷人火花，性之美是短暂的，无法持久；没有性之美，心之碰击之美也会淡化，恋人只成了友人。

一个美丽，如果用理智的手术刀将之肢解成一堆肉和一堆骨，面对它，你不能接受那原来固有的美了。而爱情就是这样，心与心相撞，性与性交往时，情感的火焰漫天飞舞，世界因爱而陷入静谧、安祥和动人。理性对此只能退缩，否则爱之世界将不复存在，留下的只有种性的繁衍。

爱正因为不容易满足而显得可贵。只有爱之弱者才会逃避心心相吸之爱，将爱心交给没有回声、死寂的自然。自然只能给我们以美的感受，悟性和启迪，却不能给我们以爱。我宁愿自己与自己相爱，与不愿逃避爱。

生命的意义在于同命运中的一切事物抗争，向生命的每一个目标拼搏。爱是实现这一意义的一个途径，一种手段，但绝不是意义本身。

爱是盲目的。

深蓝的天宇下，辽阔的草原沿伸进微茫的天边，一只小羊迷失在绿草中，这便是爱。

群山之中，一叶纸船随着奔腾的清溪，跃下深崖，化作一道白练，发出震天的呐喊，这就是爱。蔚蓝的海上，波浪在强劲热风的摧动下，无撼地撞击黝黑的海崖，粉身碎骨，开出万千朵梅花，这便是爱。

浩渺的宇宙中，自由的流星猛烈地直捣古老的地球，将自由凝成永恒的瞬间，划破阴深的大地，这就是爱。

也许，我与你之间最大的区别就是：你富有，我贫乏。

你应有尽有，兴许不如我活得新鲜和愉快；我一无所有，只剩下一个我自己，拥有一颗丰盈充实的心，不拥有你的富有所无法得到的创造力。

我为自己创造生活，你从富有中得到生活。这就是你我之间的距离。

天才与常人最大区别在于隔阂，天才是以社会不容的人，是疯子的代名词。常人是彼此不分的，是一个模子的产物，共同性决定了他们是保守力量的代表。

天才与常人的划分只用于精神领域和思想领域。物质世界生活中，没有天才，只有匠才、能手和强手。物质世界里，我们的超越太困难了，甚至是根本不可能的，足踏大地，一步一个脚印，是投入社会的基本原则，这样才可能在现实中获得生存发展。人们长期为物质生活所困扰，对精神世界的发展也造成了巨大的惰性，因循守旧，在已有的思想面前畏畏缩缩，用对待物质世界的方式看待精神世界，思想的自由和领先性被破坏贻尽。而天才就是那些淡于尘世烟云，较少受物质束缚的疯子，他们在精神上自由飞跃奔腾，没有进入惯性轨道，对传统思想有极强的破坏欲，是对自我精神无限崇拜的信徒。

不要要求他人如何，你我之间太不相同了。彼此生命自始至终都是大相径庭的：生活的环境、接触的人、思想的方向、经历的曲折、幸福的理解等等等等，岂有两人一样的可能。要求他人与我共同地思想，很不明智，也很不现实，每个人的路毕竟不同。理解他人吧，宽容他人，让我们彼此接受容纳对方，这是我们唯一可能真诚相处的途径。

我欣赏男人的气质，既为男子就应有男子汉硬骨气，视生死之鸿沟而无惧，不可动摇的意志，远大的追求，不屈不挠，哪怕身为他人奴隶也要有一颗贵族的头颅，昂然不低。要有敏捷的反应和强大的创造力，像一座沉睡的火山正在醒来，酝酿一生的经历，才能为最后的爆发而搏。

当然，我也同样欣赏女性的韵致。既为女人，就应该拥有女性母亲般的情怀和慈爱温柔的世界，用爱的心灵去点燃社会、感动社会。女人，要有高贵的气质和女性的精巧、聪明，有孩子般天真和纯洁，有一颗忍受、耐苦、等待和希望的心。女人还应该有耐心和独特的勇气，用自己娇弱、勇敢的爱映照世界的彼岸。

女人天生的气质，是易受感情燃烧的火苗，她渴求情感的交融，接受爱的光辉。在爱情的风中，她是一枝摇曳的芦苇。一个感情得到满足或自足的女人总是像动人耀眼的花，向世界散发春的气息。女人一旦失望也就容易憔悴而缺乏生气。

男人则相反，一个成熟的男子拥有宽阔的世界和辽广的奔驰空间，情感只是生活的一部分，没有爱情的男人往往会在其它方面寻求心理平衡，只有弱者才会因此失落自己，一旦获得爱情，男人的世界更加宽广，具有更加动人的色泽，迷人的光彩。

我相信自然的和谐，我厌恶反自然的女权主义者。女人就是女人，为什么要用男人的眼光来评价自己呢？为什么要让男人的标准来主宰自己的命运，去克服所谓的女人的“弱点”，去追求与自身天性不容的品格呢？我想生物进化的目的是使自然界愈来愈向和谐逼近，而不是抹去自然的区别，追求“大一同”。若真如此，世界岂不日趋单一，而变得枯燥、单调？美岂不丧失？女人真正的美是发挥自己的魅力，不是追求不适合自身的标准。那不是平等，是在抹杀自己的生命，自己否定自己，自己鄙视自己，只有这种人才是女权主义者。

彼岸世界，了解不多，也无法谈什么高论，只能用自己的逻辑拼凑自己的看法。上帝造人划分了两性，人们通过两性的结合延续生命，世界在人类手中一代接一代往下传。个体的生命短暂，人类历史就在这无数短暂的结合延伸下继续。我不知上帝将人分成两性是否作好分工，但一点可以相信，是男人就必须奋斗、拼搏。男人内心的热血就是为了滋润大地，男人的一身力量就是为了征服无数的短暂，男人就必须拥有极强的创造欲和独立性，在自然面前孤身奋战，直到最后的一霎。男人与女人的结合，创造一个和谐的内部环境，构成社会小细胞，为各自的征战提供休整，同时也是另一种创造美、追求美的机会。日分昼夜，月有圆缺，一张弓不能老是张满弦，否则便会崩溃。极昼还是极夜都不能维持长久，只有日月交替的日子才比较正常。

两性之中，女性比较实在，男性比较幻想。女性容易自足，追求安稳、和谐的环境和普通的生活。男性有一颗动荡的心，不容易忍受无变的抑郁，渴求动荡的经历，在冒险的生涯中体味刺激。这也许是男人比女人迟钝的缘故，没有强烈刺激就无法触及其内心。因此，世界周围多是男人，中间多是女人。

虚荣是女人的天性，她们的生活不是在创造什么，只好用得到什么来比较各自的成功度，你如何让她们不虚荣？

两性之间的距离是不可理喻的，世界的彼岸与此岸是无法相通的。相互理解的是友人，依恋对方的是恋人，相互容忍的是爱人。友人是不易得到的纯洁，恋人是不易获得的痴情，爱人是不易获得的实际。彼岸世界应该是纯洁、痴情和实际的结晶。但这只是白云一般的幻想，回到大地上，一样也不易得到。

两性之间的魅力是无法惴测的潜流。

传说中远古的人是两性合一的人，四条腿，四只手，两个脑袋，结合的完美，力量非凡，连上帝也难以控制。上帝出于无奈将人一分为二，致使人们只得将一生中最强壮的时间用于寻求自己的另一半。太困难了，多数人无法求得，只能随便结合，再也无法恢复原先的统一体，再也无力对抗上帝。偶尔，找到自己的另一半，却被世俗视作异端，再也不会有传说中的完美结合了。

彼此之间，是非的评说是无法作出的。相吸的主体之间，谁对谁的引力更大些是无从可知的。选择是最后的关卡，过了这一关，彼此的锋芒便指向共同的外界，彼此便产生了相互依赖和渗透的氛围。

男人喜欢抽象，能透过苹果看到来自足下的引力；女人比较实际，能透过价值规律看到市场价格的变动。

两性之间的结合有两种：互补型、共性型。也就是说任何两个异性都可能结合，不是互补就是共性。但是否合适，就只有上帝知道了。

男人相信理性的推理，女人相信感觉的反映。理性不易推翻，感觉容易变化，所以男人比较坚韧，女人比较易变。当然，比较易变的也有男人，比较坚韧的也有女人，易变不都是坏事，坚韧也不都是好事。

爱幻想的男人是矛盾的。感情无以归宿时，幻想海市蜃楼，渴求一个温暖的栖身地。一旦感情被系在一个泊位，又痛苦失去独自畅游的机会。几经挣扎，不是沉落海底，就是锈死在岸边。

男人用坚韧的力量战胜世界，女人用温柔的心去征服世界。男人创造了力的美，女人创造了柔的美。

男人可能对自己的崇拜者不加理会，却不可能对自己的忽视者不加注意。每个人都有自身的弱点，不可能不对了解自身弱点的人倍加关注，不征服、同化了解自己弱点的人就无法心安。追求得不到的，便是男人的通病。女人是否也一样？

不断地交往，不断地追求，时间久了都不知道自己究竟是在干什么。于是停下身来，正想琢磨一番，发现什么都没有。朦朦胧胧地走了很久，漫无目的绕了个圈子，又回到原先的起点，方向正确，道路却不知在那。理性无法分析的迷宫，没有心灵的感应，如何找到入口呢？苦寻没有结果，只求有一日，“蓦然回首，那人却在灯火阑珊处”。

美丽无法创造温柔，温柔创造了美。美丽不一定可爱，温柔一定可爱。温柔是女性最强大的武器，是她们创造了温柔的世界。

对人的伤害，最严重莫过于对自尊心的伤害，肉体的疲惫、伤害，尚好恢复，心灵的伤害就不容易恢复了。击败、打垮一个对手并不残忍，输在对手手中并不可羞，但切莫侮辱对手的自尊。受到对方的侮辱，带来的必是自心底的恨。对于男人，自尊心的伤害，莫过于比怜悯、同情更能刺痛心灵。

花很可爱，但最好别太接近，尤其在没有作好思想准备以前。易摘的花容易凋谢，荷花似乎又太清素，也许玫瑰比较适合我，其锋芒迫使我重新审度自己。

我们经常用某一个体的遭遇评价整个群体，然后用群体的观念去估价另一个体。以偏概全的毛病在文法中容易纠正，在现实中就不易识别。我们还没有学会真正地面对独立的彼此，还没有真正意识到进行交往和了解的只是你我，而不是你我所从属的两个世界。

正视自己的人，更加欣赏反对者。在反对者的心目中可以挖掘出自己的宝藏，自己未成熟的思想在反对者的驳斥和攻击中孕育成熟。这一点支持者无法作到，彼此相同的思维无法帮助我开拓新的思路。因此，真正的友人必是敌人。当我们彼此残杀时，我们心灵沟通了，心灵沟通、知己知彼，残杀得愈烈，交往得愈融洽。友人之争是不顾及面子的，焦点只是彼此的观点，而不是所持观点的人。所以，友人才能进入对方的内心，普通人不行，他们注意输赢，不注意思想的价值。

野心归我，雄心归你；我是顽固不化，榆木疙瘩，你是坚韧不拔、持之有恒。没关系，你我都在生活，评价的低劣并不意味着生活价值的低劣。

我的所思、所想，所说、所写、所为都是为了我，不为别人，不过，需要有灵感触动的契机，但愿，你就是我的火山口。

我无法赋予你欢乐，就将痛苦赠送给你吧。

凭兴趣干活，当然是畅快的事，但很多事情单凭兴趣和一时冲动是干不好的。强制下工作可能有成果，却很乏味，必要时不妨试将强制纳入自己的兴趣行列，可能比较有成果，又不至于太乏味。关在笼子里供人观赏的猴子，如果换一种想法：自己是坐在笼子里观赏人类形形色色的面孔，兴许便会少了许多屈辱感和单调感。遇到麻烦和挫折时，试着一想，这正是我所需要的，我要试试自己在这种情况下会有如何的反应和能力，也许麻烦、挫折在头脑中的形象就会改变。不信你试试。

弱者的心理是求同，强者的心理是求异。

强者不喜欢平均一致，渴求独立自由的发展，不会嫉妒。因为彼此的发展被视为各自的目的，没有比较的必要，发展即是目的，无暇顾及他人。弱者则相反，自己能力贫乏，没有能力干事业，却有精力左右比较。相形见拙之后，自卑的心理促使自己用其他手段抹平强弱之间的差距，希望平均、同一的模式束缚住强者的自由发展，用嫉妒之箭冷射强者。心胸狭窄之至，在共损中，以自己损失少而以为获利。因此，弱者是社会的垃圾。适者生存的残酷并不可怕，至少它可以换来平等自由的生存空间，促使个体自身的发展、乃至社会的发展，而一切保护弱者的慈善心理，都是用善良之心抹杀了社会的生命力，造成更大的悲剧。

自尊对不同的人有不同的含义。强者的自尊是对自己独立、自由的捍卫，是对自我的充分认识，对自我能力的充分信心。弱者的自尊是对自我的怀疑，对他人的猜忌，对自我能力的惶恐，因此，弱者的自尊往往是狭促的心理。

在公平的自然竞争中，适者生存原则运用于社会，社会选择了强者，淘汰弱者。专制社会之下，无才无德的寡头得势，压制强者，保护弱者，利用弱者的量消灭强者的质。

上一章

下一章


孤梦吟（五、梦的哲学、宗教和艺术）

五、梦的哲学、宗教和艺术

哲学，这曾经高不可闻的神圣祭台上，曾站着唯一的、合法的绝对权威，统治全体民众的思想和他们的一切领域，成为一位古老的杀手，赶走、屠尽所有的对手，将自己的标签插在任何可以达到的地域。

从此，人们开始敬畏这古老的僵硬塑像，哲学这个神圣的科学被政治家们强奸、扼杀了。一株本应该发展的花木被自以为是、不许他人插手的园丁折腾得叶落花黄时，该死的园丁还在自欺欺人地挥动花剪，说什么这是气候的原因，这是土壤的原因，这是水分养料的原因。

哲学堕落于政治的酒瓶里，只能晕乎乎地在瓶底原地踏步，周围是明静的光亮，可它又如何能发展呢？

世上若有四分之一的人，希望或意识到自己应该作一个人而活着，社会的生命将会出现何等诱人的光彩啊。单独的原始人自从把自己同人群结合在一起开始，就将幸福建立在群体、社会之上，个体的意义被抹杀了。人自身最夺目的、最耀眼的生命体验之美被忽略了。

文化是社会生命的精神表象，社会活力决定了文化的优劣。抛弃生命的文化，似离地的树，枯槁和死亡是随之而来的必然。

色彩掩盖了质地，思想就会为耀眼的色泽所迷惑；质地抹去色彩，思想就会让冷酷和可怖所惊吓。一个思想者，应该面对质地，绘上自己的色彩，世界将坠入新的境界。

中国没有哲学，至少说没有现代意义的哲学。我们有的仅是春秋战国时的哲人，之后，一个封建统治代替另一个封建统治，一次又一次地改朝换代，一次又一次用中国丰富的文字更替年号，中国至今没有脱出这巨大的惯性轨道，再也没有出现圣贤的哲人。

中国，聪明的人忙于政治；有智者隐居，独享清高；无能者，自得其乐；愚者，呆人自有呆人的福气；剩下的就是大量的鹦鹉和白痴；那里还会有哲人出世呢？中国人自己折腾自己，自己消灭自己。一个没有哲学的民族是没有前途可言的，没有先进的哲理就不可能有先进的思维和先进的人。

中国哲学界，学者不是为自己的思想而研究，却在考虑如何使自己的观点迎合政治，如何使自己的看法得到官僚的赏识，而御用、迎合官场的理论是腐朽的，除了换取个人好处外没有意义。如此重压之下，我实在不敢相信，中国人谁敢站出来声称自己是个哲学家，中国有政治家、阴谋家，却绝对不会有思想家、哲学家。几千年的极权，中国的思想家没有新鲜的思想，而传统思想比裹脚布还要长、还要臭，真不知道这种情况将维持到什么。

人们谈论哲学时，总是回避一个问题：为什么要搞哲学？哲学本身的目的何在？哲学不是万能的钥匙，不能打开阿里巴巴的宝库；哲学不是至高无上的主，能凭之升入天堂；哲学也不是直接运用的技能，能直接创造财富。于是，哲学就显得很虚、很远，很玄妙，也很无意义。若没有自己的目的，哲人们的思考就像作茧自缚，将一大堆杂乱的思想缠绕自己左右，别人无从下手，也不知道究竟要干什么。

自我喜欢上哲学，便以为哲学作为一门科学至少有三方面目的：解释思想界、精神领域的各种现象；运用其理论培养人的思维方式；引导人们如何去生活。

我不在乎哲学的形式，体系庞杂的经典式哲学，还是只言片语、一语道破天机的哲理，我同样欣赏。我只想从中汲取新的思维、新的思想，庞大的哲学体系，带给我一套新的观念和新的尺规，小哲理激起我小小的灵感。我始终不能同意，想从哲学里得到轻松的休息，因为思想本身就不轻松，轻松愉快的念头绝对谈不上深刻。我寻求哲学思想就是为了找到深刻的内涵，倘为了轻松，我会吹着口哨兜风，而不会翻哲人的文章。

只有对周围世界的微小变化都有敏感反映的人，才可能成为艺术家和哲学家。一个感觉迟钝的人无法体验世界的深奥，也无法感受生活的震撼。

艺术与哲学最大的共性在于对世界强烈感受后的反思，然后用两种不同的方式表现出来。前者用情感，后者用理性，将感受向世人倾诉，以引起共鸣。

艺术与哲学。哲学教人生活的智慧，给生活注入活力；艺术教人生活的方式，为生活增添动人的色泽。单有艺术美，生命像个绚丽的梦，却没有结局，单有哲学的理性，生命只是一具行尸走肉、缺乏动人的创造。只有艺术与哲学结合，才能将流星般的生命点燃，四处寻求，不懈追索，一旦拥有生活的目标，不吝用激情燃遍生命，留下一道永恒的光。

情感是非理性的，敏感、易冲动，像朝露绚丽多彩，却较少持久。哲学是理性的，尖锐、冷静，似利刃之剑，却具有审谨、萧穆的风姿。

于是，我幻想在哲学之刃上点缀几滴朝露，强烈的对比，必然撞击出强烈的美感。

人太有限了，欲望和思想一样是无穷的宇宙，于是一切的完全，一切的最高准则、最低限度，一切的充分，都显得苍白无力。只有疯子和蠢才才会想到塑造一个永恒，得到一种极限，达到一项穷尽。也因此，愚人们用自己的有限遮住了茫茫的宇宙，有一天，真正面对无尽时空时，他们才显示出自己真正可卑和怯弱。一个强不可破的外表后面，往往是一颗兔子的心。

哲学者，是不同于世人的精神不正常的人。最痛苦之处在于：明知世界、人生之谜无法解答，还是将自己投入这必死的深渊，总希望自己是一个例外。失败的历史就这样漫漫不断，哲人在追寻中自己得到了满足、实现，世界仍旧照样旋转，只是多了几个有意思的思想和几条荒谬无比的规律。

唉，怎么会有人将哲学誉为产妇呢？它孕育不出具体科学，也不是自然科学之子。也许，考究哲学的由来本身就在浪费短暂，哲学的意义在于现在，现在对世界、对人生的影响。用不着去幻想哲学的永存还是短暂，人类尚且无法永存，人类思想又将以何种形式达到永恒呢？

哲学与时代相比较，总是比时代提前了半拍，正因为如此，哲人的明者常常成为时代的先知，不是成为时代的骄子，就是成为时代最彻底的叛逆。

哲学的深奥、令人费解甚至荒谬之极，常常是自身与自然、社会的距离造成的。

没有自己的高度，从自然、社会看哲学，哲学显得很高、很远，不可捉摸和不可理解；拥有自己的高度看哲学，不是觉得太粗浅、庸俗，就是觉得虚无、荒诞；只有同哲人同一高度，才会同他看到同样的大地和蓝天，这种情况不多。世界上没有两种完全一致的哲学思维，弟子反对老师也就没有什么值得奇怪的。

哲学家应是科学家、艺术家和政治家的统一体。不仅需要强大的理性思维、热烈的情感意识，还需要坚强的意志，才有可能追求生活中的真、善、美。只有这样的哲学家才有生命的活力，思想才有新鲜的血液。没有情感的哲学家是冷面、阴郁的；没有强大的意志的人，无法投身社会；若没有理性就根本谈不上哲学了。

哲学与宗教同出一炉，区别在于：哲学的随从需要对原理本身进行理解，而宗教的信徒则不必深究教义。哲学者是对理论怀有共鸣，宗教信徒是对理论的盲目崇拜，两者的目的一样，为飘泊流浪、茫然不知所措的灵魂寻求依托、聊以自慰。因此，每当一个人从苦闷中解脱出来，从痛苦和寂寞中挣扎出来，往往要对自己信奉的哲学理论、信仰的教义进行批判。他需要重新去游荡，重新开创新的航程，原先的心灵归宿已经成为他的束缚。于是一切成为过去，直到有一天游历倦怠了，他又将为自己寻找新的归宿。

一个不安分的奋斗者，只能这样生存。

把哲学当作谋生手段，或当作获得名利的阶梯，哲学就从纯净的高空落入混沌的尘土中，哲人也从自己的山峰坠落。或许原先根本就是散发物臭的浊学和浊人，既没有高空也没有山峰。

匠者，仿制者也。

心灵手巧者可以用自己的技艺将他人的创造性思维具体体现出来，却不能创造出自己独特的思维。没有创造就没有哲学，哲学是溶于自身血液的喷涌之泉。

仿制哲学者大概只能称之为学舌的鹦鹉，而不能称为哲学之匠。

哲学是个性的，只有独特的思维，才有自己的哲学。

一个人还没有独立思考或不能独立思考时，才会接受他人的哲学思想，才会成为哲学家的信徒。一种哲学理论兴许会影响一个人自身哲学体系的建立，但一旦这套理论溶于自身体内，就不再是原先的理论，而是另一个独立思想。正因为如此，哲学才会生机盎然，所以说思想专制的社会哲学也走上穷途末路。

理性哲学和非理性哲学是哲学的两个部分，理性哲学是生活哲学，非理性哲学是生命哲学。犹如生命离不开生活，无法凭空存在，生活也不能缺乏生命的激情一样，理性与非理性都无法独自掌握哲学的。哲学既不是虚无飘渺的海市蜃楼，也不是枯干、僵死的木乃伊。

缺乏独立思想的人才会希望单一思想，才会畏惧多种思想的侵入。糊涂者将因此更加糊涂，不知哪些思想才是自己跟从的对象。

西方思想的涌入却给思想界带来了新的生机，独立有力的思想将在冲击中经受考验，开阔视野，接纳新鲜的血液。让自然界的优胜劣败规律在思想界同样存在，思想的力量将益加强大。

与人生一样，探索哲学才是目的所在，追求的过程蕴含着一切目的和意义，得出的结论就在产生的瞬间化作腐朽。任何人的思维、经历、积累、表达、环境都是有限的，哪怕是成功者的结论的超前性也是有限、终要过时。哲学自身的意义体现在个体对其投入全身的心的追求，个体在拼搏中将短暂染上最动人的色泽。

艺术如同哲学，是高山冰雪融化的清溪，纯洁、清彻，在群峰中自由地冲向陡崖、峭壁，用一次又一次向下飞跃的能量，奏出一曲又一曲动人的乐章。同样，一旦混入了泥浆，美好的清溪就会坠入地狱，妖鬼的歌唱，将隐没圣洁的天堂。

艺术是洁净、无味、透明的液体，可以用任何器皿装盛，没有任何固定的模式，可以佐以各种调料，从中品味甜、酸、苦、辣、咸。但艺术无论如何不能施其以色，自身的无色正是自己圣洁的支柱。艺术吸引人之处在于艺术自身的纯洁和自身的透彻，人们通过它去窥视五光十色的真实世界。如果艺术失去了自己的纯洁，它就成为蒙骗人的工具。

古典的写实艺术最大好处在于普通人至少可以通过自然的比较，鉴其优劣。现代派艺术的问世，是抽象、跳跃、怪诞还是虚无？已经不容易为他人所了解。也许，这一方面留给观者更多的想像空间，另一方面更强烈地刺激人们在现代社会里日益麻木的感官。我如此认为：古典派艺术的对象是广大观众，对其评价可以有一般的标准；现代派艺术的对象是作者为数不多的共鸣者、知音，只有偶然的契机才能让他人领略到作者的良苦用心（当然，若作者也不知所云，则另当别论），它的评判标准不容易确定，难免有是是非非的情况出现，每个个体都会有自己的鉴别标准。

每个人不可能都成为社会的艺术家，但每个人应该成为自己的艺术天才。一个独立者应该始终用新鲜的目光好奇地从每个细节、每丝音响、每阵清风中感受新的一切。不断发现新鲜事物的人才是一个充满生命力的个体。一个人一旦对世界失去了新鲜的印象，世界也将对他失去新鲜感，在没有新鲜感的环境中耗费有限的生命，除了无聊、寂寞，还有什么？这简直是一种罪恶。世界是无限的、变化的，关键在于你有没有敏感的灵魂去发现微小的变化，收集新鲜的体验。只有生命力旺盛、精力充沛的人才能有敏感的心灵，才能在有限中领略更多的经历。

艺术家具有超出常人的生命活力，无法从属于世人的束缚，他注定要漂泊，要流浪，要不断地搏击。虽然，长久的动荡生活使他厌倦、疲惫，而渴望寻求一个归宿，但哪一个归属能将一颗动荡的心灵紧紧拴住呢？长久的安逸，又将激起那永不满足的心的热望，要发光、要发热，让世界因自己而闪光、温暖、热烈，冲出归宿，到高空中哀叫，发泄长久抑积的强音，只有雷电、暴雨、狂风才能平息这火山般的活力，平静和实现心灵的需要。世间焉有永恒的归宿？只有动荡的心，疲惫的身躯，却没有平静安祥的长久注视的目光，没有能够激起灵感和活力的燧石。

可能，我喜欢浪漫的艺术，崇尚那些能使人心灵震撼的艺术。我希望艺术和哲学有所界限，哲学引导人们思想、推论、预测，艺术激发人的心灵美感，给人以启迪。

女性与艺术有不解之缘。艺术家通常是男士，却经常通过女性来激发灵感，创造艺术。

艺术是一棵拥有无数分杈的生命之树，不同的艺术形式都有自己的特点，有自己的长处，也有共同的质的美感。

电影是活动的画面，绘画、照片是静止的图案，电影使人在接近自然的交往中获得美感，绘画、照片让人在高层次的静止瞬间赢得难忘的记忆。一部好影片比一张图案更容易激起你的共鸣，却不如绘画、照片那样具有持久的魅力。

艺术应该是远离人群、高出尘世的清云薄雾，朝霞、夕阳将它染成五彩的梦，星光从雾隙中散出醉人的眼，黑夜将它笼罩在无边的深壁。艺术是轻柔的风、狂暴的雨、幻想的天空、现实的镜子，你又无法寻求它的真正影子，找不着它实在的质，这才是艺术。

我厌恶给艺术制造模式，涂抹色彩，限制内容，哪不是艺术，而是工具。

孩提时，对世界是一种幻想；长大了，对世界是一种了解；老了，对世界大概又具有幻想了。

当我们无知、无能力,我们总是充满幻想，当我们在征服、追求时，我们就得从云海中走下来。

艺术就是我们对自己能力、愿望、痛苦、快乐的幻想和呐喊，艺术补偿了我们的有限能力和有限生命。

也许，现代艺术的好坏不是某一个体所能评价的。现代艺术本身是双重创作过程，作者将自我的感觉表现于艺术之中，观众必须通过作品再进行自我的创作，从中领会自己的感受，挖掘自己对艺术美的追求。也许，现代艺术最有价值的部分不是作者的创作，而是观众的创作。观众才是最终的创作者，作品的好坏取决于观众对其共鸣程度。而就其单一作品而言，我不知道其优劣该通过什么区分。

诗是语言的精髓，是表达情绪、感觉、思维的最隹方式，也是最含蓄、最有魅力的文字。

不知道为什么有人老将诗与哲学拉在一块，我始终没有这样的感觉：哲学强调的是内容，是质，而不是形式、外形。如果需要哲学来检验、充实我的思想，我渴望得到的是深刻的内涵，必须将其从掩蔽在文字外衣下的字句中提取我所需要的质，而将其优美的外衣远远地丢在一边。所以我不重视哲学的形式。当然，如果我是在欣赏艺术，则希望不但有美的外形，还能有点深刻的内容，那我将为之欢呼。在艺术的特殊手法下，揭开一层层迷雾，从中得到艺术的享受，最后的内涵只是一个支点。

我不愿意别人将自己创造的目的弄混，更害怕作者将目的和手段混同，甚至倒置。用艺术的方式创造哲学，或用哲学的方式创造艺术，得到的既不是艺术也不是哲学，而是糟蹋了人类最美好的两项精神魂宝。

非理性主义象洪水猛兽一般冲击了理性主义的大厦，传统、思想者、哲人们惶惶不可终日，甚至斥之为人类思维的坠落。传统思想者的思维落后了，他们看不到非理性主义的实质。非理性只是思维的方式，用非理性的方式去创造理性，建造理性的世界。非理性主义没有用系统的模式扼制自己的思想，却用无数的创造、思想组成自己的开放体系，尼采就是一例。非理性打开了窒息的思想天窗，让新的空气、阳光进入僵化的躯体，让陈腐的真理随新鲜的血液而去。非理性主义的创造思维益加显示其旺盛的生命力，没有框架制约，没有统一规格的限制，思想火苗生机盎然，如百花园的春天争奇斗妍。我不想再拿起沉重的系统框架，而幻想自由的生存和发展。

现代艺术创造的两重性，最大好处也是艺术进步之处在于将创造的主体由艺术家为重心，转向观众为重心，要求观众用自己的身心去理解艺术，想像艺术，从中创造艺术。每个人都成为不动手的艺术家，真正去享受艺术，而不再是别人创造艺术，观众不劳而获地取得，从而大大地扩大了艺术的范围，普及了艺术对个人发展的作用。当然，每个人都用自己的眼光创造艺术，势必导致观点纷杂不一，使艺术界陷入混乱，产生一大批浑水摸鱼的“艺术家”。要混乱就混乱吧，中国人习惯于“大一同”，思维简单，总是希望有显而易见的标准让自己遵从，害怕有不同观点、不同主张，老是担心自己无所适从，却忘了世界的复杂性。中国人退化了，没落了，变得愚昧无知，当权者一柄利剑便能轻而易举地驯服中国人。中国人因此变得惰性一足，创造性灭失，终于整个民族衰败了。倘若艺术能触动中国人僵硬的思想模式，其作用远超过艺术自身的价值。我希望现代艺术在中国这古老的大地上也能唤起生机，不要害怕结出恶果，培养生命力乃是最重要的，是真金总会经受烈火焚烧，大浪总会将沙淘尽。当然，我们需要一个过程，需要巨大的牺牲，但要想前进，只能用肉体踏平荆棘，用热血培育大地。

真正的艺术家应该是这样的人：全身心投入自己的艺术世界，至少从事艺术时，要真心地投入，要用自己单纯、挚诚的心血去培育自己的艺术。这样，那怕艺术不为世人所接受，自我也会在自己艺术面前陶醉、满足。这样才拥有真正的创造价值，才能将艺术建立在自我基础上，只要我之存在，艺术就不会因他人之心而凋谢。

感觉是短促的瞬间，思想是一段空间和时间。美妙的感觉往往像极光闪烁，还来不及抓住细细品味，他便一去不复返了。成熟的思想是一个体系，是一个内部谐和、一致对外的体系。感觉的强光为黑暗中的摸索者指明了方向，让摸索者在强光之后继续寻求，最终找到自己的途径，踏上自己的天梯，形成自己的思想。思想体系愈完美、愈强大，便愈有能量，愈能在思想体系深处，迸发感觉的火花，辐射出一道道迷人的新光谱。

艺术，用精神直观的感觉去领会自然；宗教，是对自然的敬畏和对人自身的敬畏；哲学，则是用概念、用逻辑，用自然自身的质去解剖自然。艺术对自然的面目，只能是朦胧、非确定、含蓄地表达内心的感受，它是肤浅的，又是美的。正是艺术与自然真实质之间的朦胧距离，引发了人们内心的渴望、追求，美的快感涌入感觉。宗教，是对不甚了解的自然和人本身，惶然失措，不知如何是好，对本来就不明了的客观世界充满敬畏，又缺乏勇气去探索、追寻人自身的奥秘和自然的奥秘，于是，在朦胧的客观世界之外又布上一道屏障，再施放一层烟雾。然后，将这更加不明晰的神秘世界捧上高高的祭台，对其顶礼膜拜，以平衡内心的怯懦，让简单的崇拜代替艰苦的探求。哲学，则是一柄利刃，以其无比敏锐的锋芒，用其自信的勇气，以追求所以然为目的，力求拨开笼罩于自然和人自身的云雾。一旦找到途径，哲学者便独自闯入这无限的云雾中，用其有限的生命和勇气，为后来者在云雾中点燃一颗启明星。

如此看来，艺术家追求美感，麻醉的生命充满梦幻的乐趣。宗教者追求安逸，让命运之风任意吹动生命之帆，让心中的上帝替自己赎罪、受难，死后还能进入天堂，不亦乐乎！唯有哲学家自其开始思想始，便命定要进入地狱，用终生的苦难、历险和挣扎，用仅有的一次生命去换取较之无限毫无意义的有限，竟想成为自己的上帝，终于，不得不堕入最深的地狱。

思想的高鹰在物质神箭面前太可怜了，物质的车轮粗暴地辗压孱弱的幻想，云雾的光彩在黑夜中如何得以实现？

思想的超脱远离现实，但我们必须在现实中生存。

当人们追求超脱、离世，渴求精神的飞跃，便必定只能唯心地思想，只有唯心思想才可能幻想加理想，才可能不受一切束缚自由地思索，才可能摆脱一切束缚有所创造。

当人们面对社会现实，客观地争取和生活，唯物思想便是强有力的工具。只有唯物才可能脚踏实地，实在地获得物质世界的能与力，才可能得到世俗的一切。

因此，思想家多唯心，政治家、实践家多唯物。

前无古人、后无来者的思想似乎没有。前无古人就是天才，是天才注定要创造，也注定怪诞。一个拥有非常人思维方式的人才可能脱离世人的思想惯性，开拓一个新的片面。

天才是历史的产物，天才的创造同样是历史的产物。个体在不同的发展阶段，思想在不断自我否定中发展变化，历史的产物也必然在不断的自我否定中向着理想的目标奋进。历史上一个又一个天才的思想伴着历史一步一步地沿伸，这是一个不断否定的过程。任何一种思想理论只能是属于时代，而不可能属于历史，历史是无限的变动，思想是僵死的产物，一经产生就走向自己的反面。我们又怎能说思想的对立面还是思想本身呢？思想空间的如此轨迹，我们一目了然，可在世间生活中我们又是如此地糊涂。大棒和绳索将人变为机器和牲口，我们却对大棒和绳索顶礼膜拜，任其淫虐。

历史自身变动不已，导致对事物的评价也不断地变化，要想对一事件有一定性或准确地评价就同探索无限中有限的意义一样可笑。每一事件在其坐标上拥有无穷的片面，不同的片面拥有不同的折射光。，站在任一角度都会得出不尽相同的看法，更何况在某一角度上，随着历史的推移，观点也在变化。当然，我如此叙述，并不是在为不可知论辩护，我承认时、空存在相对静止、相对有限的可能，但我要提醒世人，没有永恒的真理，没有永远正确的理论。因为我自知，明天我的观点就是一堆垃圾。

学会了思考，学会了独立作人，内心变得坚硬而不再为一些世故人情左右。不知深刻与冷酷之间是否有必然的因果关系，有一点可以肯定，哲学者还是思想者必然远离人群，将自己溶入自然，化作自然的一部分，彼此间泛起激情变得困难。

深刻的人的生活只有两条途径，要么惊天动地，成为一团火；要么极其平凡，超出众人的平凡，凝成一块冰。平凡者还是居多，不肯放弃自己的乐师，只能在心中演奏。

偶然见到一条幅：“忍”，“忍一忍，风平浪静”，“退一步，海阔天空”，心中便是一震，实在是生活的圣哲，小不忍何以谋大业。中国人不会忍，只懂得压抑、憋闷，然后寻一机会好好发泄一通，将自身的能量作破坏性的爆发，于事无补。忍不是不行动，而是在能量推动下放慢脚步，用克制和理性将蕴藏的巨大能量用可能成功的缓慢方式输出，求得持久，而不是一时冲动的解脱。间歇性火山的爆发带给人类的只是壮观的危害，而温泉的潺潺，用一个忍压住了地心的冲动。

平衡、协调、统一、一致、完全、平均、同一等等之类的词，在中国用得最多，也最广泛。世界上没有一个民族像中国这样不喜变动，中国人宁可平静地死，也不愿动荡地生。中国人的神经系统一贯不健全，没有忍受变异的机能，在变化和动荡面前，一个又一个脆弱的神经崩溃而麻木，用拒不接受的冷漠抵御一切变化。因此，那么多先进的思维方式，一进入中国，就被大染缸同化了、变质了，成了其中新的扼杀工具。这就是中国特色的一切，也是中国的具体国情。

思想是自由的风，来的突然，去的匆匆；信仰是思想的凝结，锤炼的晶体。思想是易变的，信仰是由无数思想垒架的高台，产生信仰不容易，放弃信仰亦是困难。思想是空泛的，信仰必须付诸实施，只有对思想真正地接受才能成为信仰，拥有信仰就必须拥有为信仰努力的行动。没有信仰的行动是盲目的，没有行动的信仰是虚伪的，行动可能失败，信仰却不会因此消亡。坚定的信仰是永恒的路标，是崖顶的青松，孤高直立，最先领略狂风暴雨、电闪雷鸣，却将不朽的根插入深深的岩缝，紧紧把握大地，将大地的活力输向高空飞舞的琼枝，将宇宙的气息、光热传给大地，最早迎来清新的空明。

在思想的争斗中，只有片面才有锋芒，只有极端才能深刻。要想劈开传统框架的束缚，就必须用尖锐的刃去迎战惰性，刺激久已麻木的心灵。在思想进步的历程中，不得不彼此伤害、流血的。

自以为是者喜欢在两个激烈争辩的人之间调停：“双方思维都不错，但却太过激，将两者合并就比较好。”思想的交锋，用不着息事宁人的妥协，不同的思想是从不同角度分析，彼此是片面的，不同的，却是无法妥协的。自由的思想就该随意翱翔，无畏激进的高鸣才能惊醒沉睡已久的梦。绝对化的狂热是开拓者进取的动力和勇气，一柄四边圆滑的钝剑是砍不动历史的年轮的。倡导者的偏执在文化进程中迟早会被克服，偏执力量留下的方向却将人们带进新的天地。

宇宙是轮回的，精神也同样轮回。思想从一个极端走向另一个极端，不同极端摇摆的思想导向人们实际行动的轮回。无疑，轮回就必须发展，同一平面的周复是无意义的，也是不存在的，时空的前进，轮回必将进入更高的层次。在新思想的背后经常会看到旧思想的影子，但新思想同旧思想无论如何是有区别的。

创造思想，管它是新是旧，只要是属于自己的便行。自己的思想不怕过时，它对自己的行动永远是新鲜的。各人都有自己的思想，各人都有自己的行动，也许这样会发展得快些。

没有两者的思想是同一的，但谁能说两者之间没有共同的观点呢？

生活在同样的世界，社会在发展，感觉、思想却没有物质世界那般明显的飞跃，思想的对立也难分优劣。共同的境遇，共同的孤独，共同的打击，共同的心情，往往同千百年前的老祖宗拥有共同的观念。知己是对共同的经历拥有共同观点，心有灵犀一点通者，却不一定非是你周围的友人。

感情和思想是精神世界两个不同层次的领域，却拥有一个共同的极端：愚。发狂的思想必疯；热烈的感情必痴；既没有思想，又没有感情即愚。疯子是敏锐的清醒者，众人皆醉我独醒，众人共视其为异端。痴者是对感情的刻意追求，无顾无忌，生命因此历经坎坷，生命也因感情的烈焰扬溢光彩－－美必在痛苦中深刻，这便是一例。

“大一同”的平和环境里，思想的自由之花凋谢了，统一、中庸的处世原则渗透到思想的创造机体，像毒蛇一般缠绕在生死之剑上，侵蚀了锋利无比的达摩克利斯剑。于是，创造的激情被世俗的浊气所替代，圣人君子的面目在文章中比比皆是。精神世界变得同物质世界一样卑劣、猥琐，没有解脱，没有超越，没有尖锐，没有绝对，只有温和的雨、平静的风，僵死的海面，凝固的乌云。没有高歌的吭扬，没有刺骨的严冬，在这温和寂静的世界里，沉默地死，世界发酵霉烂，沦为沼泽。平和，没有活力，只有弱者的心理才渴望安稳。没有激烈的追求，哪来淡然的超脱，哪来潜流汹涌的平静海面？

宗教信仰进入现代社会已不再是简单对自然的恐惧和对人自身的迷惑。心中的耶和华是物欲之后精神渴求的满足，是圣境的心灵空间。在上帝面前，人们将尘世的浊混排斥，将心底平和地安置在圣地上，接受上帝清静、圣洁的教诲，领取生命的慰藉。

中国人的中庸精神由来久远，深入人心。习惯于明哲保身，宁可内心与行为相冲突，也不肯为追求而牺牲个体。每个人都缺乏冒险精神，宁愿平淡地走向腐朽，不愿冒险一击，激起惊涛骇浪，最后沉入海底。因此，中国的艺术多肤浅的喜剧，少有悲剧，仅有的悲剧也常常是怨天忧人的感情纠葛，绝少拥有悲壮的气势。

偏见往往为心灵的自由探索套上枷锁，倾向性的心理常常像有色眼镜一样掩饰不愿接受的事实，使了解的片面更符合希望的结果－－客观符合主观。但这不是唯心主义的产物，而是唯物主义的歧途。

在观察事物时，要学会将自己从事物的关联中超脱出来，站在第三者的法官位置，凭着一颗至善、公正、无私的良心，去审视客观现象。让感情因素消逝在理智之中，只允许公正、客观、实际的标准存在，如此得到的结论兴许有价值。用超脱者的眼光看当今世界的万综变化，才可能具有预见性，而不至于被偏见和倾向性的目光折射光热的来源，将前进的路导向歧途。

中国人爱随大流、瞎起哄，干什么并不重要，只要许多人在干，就想去凑个热闹，因此中国人很好驯服，只要有一些牧羊犬就行。离群的羊总是容易被视作异己，理所当然地被消灭，而且还是公众的意志。敢于出头露面，标新立异者，只要领头羊不首肯，众人就不肯去领会独创者的良苦用心，只顾“咩咩”地随头羊走进深谷。

专制必强调极权，极权不单是物质，而且是思想的控制。“没有国家，哪有大家，没有大家，哪有小家”便是一例，事实上群体是由个体组成的，集体的发展来源于个体的发展，离开个体谈论集体是空泛的。如此看来，首末倒置的谬误被反复宣传之后，也能当作真理接受，也许，这就是真理的相对性。

上一章

下一章


孤梦吟（六、情感、感觉的梦幻）

六、情感、感觉的梦幻

给人带来最大快乐的是人－－痛苦的人，给人带来最大痛苦的也是人－－不知痛苦的人。

没有一种人性的弱点是我所能原谅的－－除非我尚未意识到。同情比鄙夷更加给人以侮辱。

结果实不是人的特性，繁衍生命的行为动物也能胜任。但在开花点缀自己的同时，将美和香的爱心向世界散发，非人则不能胜任。

人的惰性不愿放弃较差的，甚至较好的已在眼前也不愿放弃。社会进展的速度正是取决于克服这种惰性的结果。

沉郁的魅力在于其中蕴含着风、雷和暴雨的力量，它会令怯弱者惊心动魄，也令无畏者深深热爱。

林木有知，不屑同喧闹的人们、无知的鸟兽交流，用深植土地的根同大地交流。她们不会烦闷得死去，在无声的凝重中，她们正孕育自己的果实。

天性不善交际，不可能在所有场合都表现自如。表现自如时，我充满自信和兴奋；感到沉闷和厌乏时，倍感尴尬，再呆下去，实在是件累人的事。只有独处时，我总是自如行事，既不乏味，也不厌烦，沉默中我向自己倾吐、交流和争论。我常幻想自己在交际中也同自己独处一样自如，那么，世界在我足下何其广阔，和风熙日及风霜雨雪都是一种享受。不能做到也不遗憾，我还拥有一个独立自如的空间。

在理智与情感之间，我需要一条不可逾越的鸿沟，我宁愿在彼此那忍受煎熬，也无法忍受两者的冲突。情感是充溢活力的生命，理智是无情的利刃。情感主持世界，生命将五彩缤纷，也将毁于混乱。理智主宰世界，生活是有棱有角的冷漠和刀砍斧削的尖锐。噢，如果理智干涉情感，肢解情感，那是用手术刀去解剖活生生的生命，何等残酷，何等痛苦，那不知先毁灭生命吧！

生活的轨迹拥有一种惯性，你想使自己强行从一个轨道中脱离出来，就在不知觉中滑入另一个惯性轨道。生活的道路是外界条件渐渐形成的结果，是一个个微小的量变的产物。幻想飞跃的人，总是不现实的梦幻曲作者。

宽容，如果用人自身有限的角度去理解，就显得再自然不过了。无穷的谜，每个谜从无穷的角度出发又有无尽的解答，那么我们还有什么理由要求一律，认定世间只有一条路是正确的呢？

社交、聚会？也许我更喜欢沉默、观察和遐思，安祥地注视周围的世界，用我的心为自己描绘一幅自我陶醉的现代派抽象画，让自己在迷宫里畅游。蓦然醒来，定会发现一个新奇的梦带我走进另一条神奇的路。

我厌恶含义不明的性格。一切的一切取决于个人的思想，一个拥有无限接受能力、创造能力的思维系统，管它是披着忧郁的外衣，还是奔放的动力衫？气质取之于人的性格，自由的是思想，它们才是生命力的决定者。

一部好电影，一曲动人的音乐，或一出传神的话剧能将我从身边的世界引向另一世界。我且坐在座位上，在一、两个时辰的短暂里，随它而去，与之交融，又像是作梦，忘却了自己。每当演出尽头，仿佛大梦初醒，或心有余悸，或满怀悲戚，或充满幸福，余味津津。这时我往往渴望一个人在黑夜的林荫道上漫游遐思，品味刚才的梦境，我一下子无法找回自己。

梦是生命的瑰宝，它用自己的虚无和超脱的云雾，垒起精神的高峰，弥补现实的缺憾，为生命的悲观点缀几束光彩。梦太远了，梦太近了，人生一梦。孤立、短暂、偶然，在无限的宇宙世界背景下，如何有现实的意义可言，只有虚无和飘渺的梦暗喻生命的悲剧。

生活得紧张，觉得累；生活得舒适，觉得平淡；生活得闲，觉得无聊、空虚。总是不满足现状，不安定的心总希望一切不停地变动，活得疲乏了，就变个舒适的环境；活得无聊了，就进入紧张的生活，换换胃口。可惜生活无法如此随心所欲，累了，找一个孤独的时间和空间，无所思也无所想，静静地等待时间的流动，让时间冲去心灵的疲乏。觉得平淡，便有意去领略艰苦和危急，接受风与浪的冲击。无聊之时，学着安抚烦躁动荡的心，面对自己，然后投入一个追求中，充实一些短暂的生命。

起风时，走到阴郁的天空下，让天边的闷雷敲打心中的战鼓，让闪电剖开血淋淋的自我的灵魂，用勇气等待那即将袭来的暴雨。等待比抗争更需要勇气，耐心比雄心更难获得。雨来了，大颗的雨点砸着生疼的脸，周围仍旧是黑暗的晦涩的世界，雨的淫威积起处处污水，风的肆虐，掀起整个世界，末日似乎来临。全身心在打击面前却冷静而兴奋，经受住考验的胜利感战胜了寒冷的威胁。天边露出白色的天际，雨的威风顿减，风也无奈收兵，世人眼里的落汤鸡却在雨水中昂首踯躅，毫无倦意。风停雨霁，阳光下清新的世界里，只有雨中游历者真正体会到美丽的含义，获得美是必须有代价的。

我时常被莫名其妙的郁闷和烦躁缠绕，沉重的心不知如何可以解脱。孤自一个人在夜里，在清静的湖畔，在街灯下闲游，环境离我远去。我需要自我的对话，将无来由的沉重诉说给自己，以减轻心灵的压力。有时，借此机会琢磨平时无法思考的问题，思想特别冷静、深刻，分析也往往独特，理解和体会也别具一格，往往恍然大悟的喜悦冲走散步时的忧郁。自己带自己走出低谷，自己为自信奠定基础。

哭多了无泪，说多了无语，见多了麻木，痛苦的历程一个接一个，没有一点勇气和韧性是不行的。

经过一场冲击，伤口尚未愈合，没有什么思想，没有什么感觉。过去的理想倒塌了，新的理想还未打地基，看着一片废墟，只是一种无奈。这世界太无奈了，没有办法，让伤口继续流血，为自己的墓地选择地址吧。

一代又一代地沉沦，对一切的一切只求和谐的大一统民族，在自己的化石面前凋谢了。新鲜的风被伟大的长城拒之关外；宇宙清新的雪水被混浊的土壤玷污，变得浑浊、滞流；创造生命自足的森林，在千百年的刀斧下，变成灰烬和腐土；与蓝天相映的草原，让历史的犁翻出了生命的根，生命的世界沦为强暴的沙漠。铜墙铁壁的腐骨烂尸中，蛆虫在繁殖，彼此相争相杀，互相咀嚼，就连那唯一永恒的蓝天也被一页红纱隔开。自然啊，由虫子进化到猴子用了几十亿年，由猴子进化到人用了若干万年，若是由人退化成虫子大概不要那么长时间吧。

哭泣和欢笑属于你们，我只属于沉默－－致心的沉默和冷漠。幼嫩的肩上曾担负着死神的重压，心灵的蹂躏，最大承受限度失去了弹性，留下僵死的一颗心。机械地生存分隔了你我，风雪造就了一片死海，在寂寞深处，拥有最深的海底。这你看不见，我也摸不着，只好沉落再沉落，直到触及地火的熔岩，直到沸腾的火吞没又一个星光。

一个长期征战的人，身心乏力，突然颓然地说一句：我累了，我简直要崩溃了。

我于是看到了生活的深刻和痛苦，感觉到无数艰辛和残忍，体会到人自身的脆弱和可悲。我们不辞劳苦地投生入世，不惜一切地挣扎、拼搏，最后除了一串脚印，什么也没有得到，便不得不疲惫交加地耗尽生命而离世。

如此感受，不是亲临其境是无法体会的。深刻的内涵绝不是书面文字可以表述的，影像中的火是不发热的。

最令人回忆的感情交流是在毫无准备的接触中突然到来的，美好动人的东西总是在不知不觉时渗透进来。心里做好准备，一切都在意料之中，没有惊喜，也没有魅力，平淡冲蚀了彼此的感觉。

在突如其来的邂逅中，各人的表现走向两个极端，要么惊慌失措，最不自然，要么顺其自然，充分表现自己。后者如加上感情的因素，便很可能产生一见钟情的喜剧。

顺其自然吧，你是外向活泼，便自由自在地欢笑奔跳；你是文雅恬静，尽可以安闲自得。沉静的你的欢笑和活泼的你的沉思一样和谐自然。该放松自己就放松自己，该束缚自己就束缚自己，你是你自己的君主，想干什么就顺其自然好了，人活一次不容易，过些少苦恼的生活得了。说这些，也许是无奈的风又吹动了我的毛发。

幽默带给人们不是轻松，而是沉重的思索。幽默不是可以讲述与他人的，它是个人自身心灵经历后的共振奏出和弦。没有经历、没有共同的频率，甚至连思想都没有，我的幽默你如何可能接受？幽默属于思想者，玩笑属于众人，幽默是独特的，大众化的幽默只能带来难言的苦笑。心灵不相通就难拥有共同的幽默。

幽默无意于伤害别人，仅仅是高傲者的自娱，是对长期奋争困乏的一种释然、一种偶尔的解脱。是幽默绝没有恶意，独享其乐便是幽默者所得，听众和被幽默者往往是摸不着头脑的。

“文章本天成，妙手偶得之”，幽默也一样，刻意求索是得不到幽默的。没有比寻求幽默更缺乏幽默感的事了。

幽默者往往是自信的人，充分了解自己的人，才会经常自我取乐，将矛头对准自己，解析自己，在幽默中更深地懂得自己。

我常常在幽默中释然一笑，获得一份轻松的同时感到一份沉重。恍然大悟是对幽默的最好概括，幽默中人们得到的绝不仅仅是嘻嘻一笑。

上好的幽默，一定得用十分严肃、一本正经的方式叙述，在不露声色的表露中，智者发出凄凉一笑，无可奈何的笑。黑色幽默，给幽默披上黑色外套，再适当不过了。

中国的政治是思想统一的政治，国人如此多，统一思想光靠愚民还是不够的，还要开会，多多地开会，将人折腾的精疲力竭时，思想统一的目的往往容易达到。行政官员日理万机中，多的是忙于开会，少的是实际工作，论“窝里斗”也只有中国人有这样的时间、精力和经验条件。

宇宙对个体来说够残酷的，时间与空间属于我们的又如此有限，我们自身也软弱的可以，想得多，行动得少。一个又一个宏伟规划，却总是缺少开始动手的勇气，号角吹响了很久，军队却不见前进。就在我们犹豫徘徊之际，时空匆匆而去，等我们回顾身后，叹息不矣，属于我们的短暂便进入尾声。幻想已足矣，该行动了，尽快地付诸实施。生命固然短暂，但毕竟还是存在，干几件平凡、简单的事还是足够的。

曾经认真经历过的生活很难忘记，全被深埋在记忆底层，平时不易回想起来，一旦拥有某个契机，记忆深处的真诚和梦幻便会喷涌不息，一发不可收拾，要想关住闸门也难以作到。这时最好莫过于一个人在夜风中散步，或独自倚靠床头，没有人打扰，没有分散注意的因素，让一切过去从心灵底处翻出。兴奋地重新回味过去的幼稚、单纯和无邪，忆想曾有过的细枝末节，体会生之温暖和艰辛，坚定生的信念。

长梦中醒来，第一个感觉就是该干活了。

闲了无聊，给自己找些活干，既不闲，也不无聊，一举两得。

忙碌地依照公共规则和时间表生活时，我厌倦了自己，感到疲乏、烦躁。在空闲季节，又习惯将自己投入自我规则和时间表生活，每天总有所得，自得其乐，轻松愉快，新鲜的空气刺激内心的兴奋，老想往前跑，偶尔回头一看也心满意足。于是，开始学会将公共规定和时间表融于自我规则和时间表，生活变得充实可爱。

在充满勇气和洒脱的空气里狂奔之后，回到一个人的角落，平和代替了兴奋，一抹忧愁淡淡地降临，心向深处沉沦，一种莫名其妙、无法摆脱的失落感涌上心头。我的敌人，我的友人，我们究竟在干些什么，不久之后我们都将不存在，都将在宇宙中消失，我们之间的爱与恨，怨与怜都将失落于无知的世间。人活着不是很累吗？为什么要争斗？为什么要奔腾？为什么要跌倒后再爬起来？平平淡淡地渡过一生，不也是难得的生命吗？烦恼、恐惧、失望、凄凉，百感交加，顿生喝点酒、吸支烟的欲望。在酒精和烟草云雾中，人漂浮起来，感觉迟钝了，神经麻醉了，昏昏一睡，一觉醒来，一切都忘了。该干什么仍旧干什么，该殚精竭力依旧殚精竭力。人啊，真贱！

敏感的心只适于感受清淡、细微的刺激，太强烈的风会把火苗吹熄，太热烈的场合会使心灵麻木，反而没有知觉。冷热不适合人类生存，凉和温比较容易接受。

平生最怕就是求人，不管怎样，总觉得伤了自尊，显得尴尬，既使是一般友人也不例外。当然，最亲密的朋友，我只是要求，只是索取，这不同。这宁可得不到什么，也不愿开口请求施舍。但我却愿意帮助他人，我以为要求我帮助，是对我的信任，视作亲密的友人，我以真诚的心尽力，并尽量不伤害他的自尊。当然，别让我去求人，那太让我左右为难了。

痛苦时往往希望用另一种痛苦来解脱。其实，是痛苦就无法解脱，只能忍受，拆东墙补西墙解决不了问题，反而添加了新的痛苦。在痛苦的漩涡中越陷越深，最后在痛苦中灭顶。当然，这种感觉只有在醉酒醒来时才容易体会。

沉闷是可怕的，疯狂不可怕；迟钝是可怕的，四处伤人的锋利不可怕。一个动荡的社会是生命力扬溢的社会，一个不安份的民族是不甘落后，勇于自强的民族。安稳、平静的社会必然在最后沉闷中窒息、衰亡。

所有享受中，情趣的享受最不容易忘怀。一切都难以描述，却又是实实在在地感染你，使你兴奋，使你低沉，使你忧郁，使你自如。无形的手使你融于其中又忘了自我，想要说些什么，又不知头脑里究竟想些什么。四处寻求，却没有目标，任凭自己沉醉。一俟恍然，情趣便遁形消失，只剩下无聊。

感情是无羁的奔腾，理智是残忍的现实，意志是执着的追求。面对残酷的现实，忘我无羁的奔腾，才能对目的执着的追求。感情泛滥是浅薄的冲动，于事无补。冷峻地面对现实，失败的背景冷却了行动的火热，沉默的深刻创造不出奇迹。唯有意志是难能的，也唯有意志是富有创造力的。

留给记忆的往往是伟大成功前的小小挫折。对个体而言，这小小的挫折远大于之后的成功，正是这挫折为之后的意义提供了可能。因此，要学会品味失败。

感觉只有受到刺激，才有反应，心灵也一样，没有冲突和交替就感受不到世界的存在。在平和的气氛中，我们无感觉也无心灵，内心极度空虚；在紧张、复杂和角斗的环境里，各种各样的刺激振奋内心，虽觉疲乏，却感到生活的丰富和充实。难怪无聊者会惹事生非，对刺激的渴求无法得到满足，就只好自己寻求刺激了。人的内在潜能积累需要有所发泄，压抑不是好办法，疏导才能真正解决问题。

平静的外表下多有动荡的潜流，冰冷的岩石下，岩浆在沸腾。欢笑背后是深深的痛苦，沉默的内心拥有爆发的渴求。意识深处是真正的内心世界，却要通过无意识来表达，在种种压力之下，或在悲剧中爆发，或在平和中丧失、潜遁。

长歌当哭是必须在痛定之后的，可惜刽子手绝不会给予机会。真正残酷的人生是欲哭无泪，欲吼无声，内心的苦难只好让内心消受。一切的感情变得虚伪，一切的理智变得残忍，追求意味着叩响死神的大门，沉默才能获得永生。圣人脚下只有驯服的家畜，异邦的风采被绞死在断头台。人的退化，从猴子到虫，噢，悲从心生。

精神的斗士是不会有后悔的念头。一切经历都是偶然的机遇，自己反应正确与否是次要的，主要是体会经历的感受。走过的路绝不后悔，最多只是惋惜、遗憾。存在就是合理，后悔往事，不如迎战现实。

在无数记忆中，我记住了许多，也忘记了许多－－确切地说不愿记起的有许多。只有在空寂和无聊的气氛中，才将压抑在心底的记忆，借助酒精和烟云浮上脑海，像一只受伤的狗独自蜷缩在孤寂的角落，舔着流血的伤口，用肉体的折磨掩饰心灵的折磨。在昏沉沉的睡梦中，记忆又回到内心深处。

醉生梦死的生活过得无聊，也过得平静、糊涂，脑子不再需要，精神也不再需要，没有幻想，没有理想，更没有追求，随意抛洒生命，挥霍珍宝。那一天，一个偶然，从梦中惊醒，不堪回首，懊悔莫及，远航的船队早已不见踪影，独自驾只小舟，走进无涯的大海，回首一眸，竟是永别了。

同情弱者，帮助他人，并不完完全全出自善良的愿望。在许多人那里，还出自对自我实现的需要，对自己能伸出援助之手的强大感到自我满足的需要。但不要将此误解为虚伪，这是一种本能，无法意识到的潜意识，尤其对我们而言，得到爱的温暖总比见到世态炎凉要欣慰的多。因此，彼此都不用感谢，爱不分彼此。

上一章

下一章


孤梦吟（七、生之梦）

七、生之梦

生命的悲剧所在，人为谁而生、为谁而活？生之意义又为何？个体的有限较之无限的宇宙意义存在吗？在！存在于溶个体于宇宙，化作一道光记入广漠的太空，存在于光之闪耀之瞬间，存在于独立个体携自我之光投入世界。

悲剧之深刻正是生之深刻，悲怆美乃是美之巅。

生之意义就在悲剧的诞生。

朋友说：人的诞生，本身就是对无意义的一个抗议。

我说：人乃偶然之子，万物乃偶然之子，宇宙乃偶然之子，偶然之中，无意义可言！

人活于世，必然要面对现实。在残酷的，作为有限体所不能容忍的死亡面前，倘若连善良的愿望、生活的乐观都缺乏，那么生存又何意义之有？

人自第一天出世，就走向自我的毁灭。我们不能永恒，最多只能是一束快乐的火焰。我欣赏悲观主义的深刻，却不能容忍其的怯弱。

情欲是生命力强盛的升华，是生命幻想的翅膀，是蕴育原始本能的飞跃，在巨大的悲壮中，震撼宇宙的美，从地平线上冉冉上升。

在偶然的命运面前，我希望自己像美食家一样有滋有味地品尝生活的恩赐。我害怕单调的生活，因为我的生命有限，我渴望在有限中体验更多的隹肴，味道的酸、甜、苦、辣我不在乎，命运的恩赐还是命运的捉弄，于我是同一的。如果有一天，任何一种偶然结束我的短暂，而我终于用自己的本心体验走完自己的短暂，我还有什么不满足？

我学会了生，我又何惧死亡，在生死面前不下跪的人，什么能使其折腰？

平凡与特殊，是全部个体的特性。生存的意义能否实现，除了我的感觉外，谁又能下定义？宇宙面前，一切物质都是共同的、同一的，唯一的区别在于各自的轨迹和各自的内核，这种区别不是语言和社会所能抹平的。

倘若让我离开世界、社会而生存，将我隔绝了人类，永无与人类交流的可能，那么我的生的意义何在呢？没有了比较，没有了奋斗，也就没有了过程。我需要自我的空间，但我的一切只有在大地上方能实现，只有在大地上我才有坚实的基础，才能体验人生，我的意义方能生辉。我不依附大地，但我离不开大地，像宇宙的双星，像原子与电子，互相依赖，却不互相依附。倘若我离开了大地，生与死意义同一，我会努力寻求新的意义所在，若没有，我将在自己内心开辟新的大地，我在自己的大地上坚实地迈进。我始终不会自戕我的旺盛的生命力。

大多数情况下，人们被尘世的枷锁束缚、约束，没有时间也没有可能在短暂的一生中，在这变化如水流、繁忙异常的生活中稳下身子，思考一下生的意义，没有可能静下心来，作一点自己真实的思想和行为。我们太多的行为不是因为我们想作而作，我们的一生如有十分之一的行为是出自我们的内心，表现我们的真实思想，那么一切又将怎么样呢？－－当然，这里的前提是假如我们拥有自己的思想的话。实际上，一步入社会，油米柴盐、升官晋级、房子等等等等的事已足以使我们窒息。有那么几个人在重压下挣扎着将头探出大气层，呼出心中的浊气、秽气，吸几口宇宙的气息，就因而成了神。唉，人类多可悲！

我找到了我生命的意义，从此，我就不再注重成功和失败，也不再注重世人的评价。生命于我只是一个体验的机会，成功、失败的滋味，就是一种偶然的恩赐，我的目标只是为自己而奋斗，为那不能实现的理想之我离我近些而奋斗。我的意义只体现在生活的过程，而不是目标的达到。于是，我的路就不会因为失败的崖壁而消失。

追求者迷惘了，寻觅者失落了，他谁也不怪，这只是他经历的必经过程。走出迷惘的迷宫，追求者又为自己找到了追求方向；从失落中醒来，寻觅者又从失落中觅到充实。即便什么也没有，失落者和寻觅者不也比无所追求、无所寻觅者更多地体会到生的恩赐吗？要说明智与充实，老和尚的佛珠与木鱼兴许再知智、再充实不过了，不是吗？

历史圣人的展览馆。圣人是为自己真实生活的人，是他人将之摆进历史，而圣人的生活却不是为了进入历史。圣人，无论极善还是极恶，无论其生前的伟绩如何，是否进入历史于短暂的他毫无意义，只有他的生活有意义。

我有自知之明，我成不了圣人，但我会去寻求自己的生活，生后的评价的区别只于他人有意义，于我毫无意义。

离人最近的是人自身，离人最远的还是人自身。人能够自己去思考、去行动、去塑造，却永不能知道人自身的答案。人为何而生？为何而死？人的短暂之外还有什么存在？人的精神离开人如何存在？太多的探索，一经深入自己的内部就变得举步唯艰，其实，无解之谜岂止仅存在人的身上，世界的一切事物一经探究，哪有答案可寻呢？我们所知道的仅是从我们的角度看到的事物，宇宙是无限的，换一个角度，世界是否将是另一番天地呢？我们太短暂了，我们太有限了，我们只能用偶然的契机，幸运地了解一些，同时留下了巨大数量的无解之谜。人的有限逼得人们去思考，去设法永恒，去赢得短暂的最大意义，于是各人便开始走各人的路，用仅有的一次短暂给生命下赌注。

一个人得拥有一人谋生手段，但不能将一生中的一切，将人全部的活动投入谋生，否则树上的鸟、水里的虾与人的区别就消失了。生命的活力在于拥有许多出自本心没有物欲世浊的兴趣和爱好。生活的主调显得真诚、自然而震撼，将生存需要加入这一乐章，乐曲将更加坚实、有力、生机勃勃，每一个颤音将引起整个生命的共震。

当一个人突然意识到人活着就是为了走向死亡，人生的全部意义就是体现在向死神逼近的短暂中，他便开始长大了。从今后，他的思想都将建立在这不能不悲观的深刻之上，他的行为都是为了向死神迈步。倘若此时，乃保有乐观者的风采，意味着又一个强者的诞生。悲剧的魅力将由于主人公的悲壮、无畏、强大而倍增光彩。

人类社会的发展，用劳动来说明似乎有些牵强，发展的动力不是由于劳动，是对生命的渴求。低级阶段，人为生存而追求；当人们不必为生活太多操心时，生命的渴求并未减少，反而愈加热烈，人们渴求物质条件的优越，渴求更高层次的生活－－精神生活。生命的目的，因此而愈加广阔，明知摆脱不了自然的束缚，却意识到要获得发展，就必须在自然界中占据最有利的地位，抵抗一切束缚人类的自然规律。无限的精神世界和永不可满足的物质要求构成了生命在有限短暂中的渴求，使人类社会永无止境地向前发展。用劳动解释人类发展史，只看到现象，没有揭示出劳动成为人们生活需要的动力所在。

谜，就人类而言，再没有比人生之谜更难破译的。

人生这个题目太大了，自脱离动物以来，不知有多少个体走完自己的人生之路，临终时带走的还是对人生的一无所知。人们在这浩然的人生海洋面前无从下手，更谈不上解谜了。可这个谜也实在太普遍了，每个生存者都在实践，每时每刻都深入其中，却不识庐山真面目。也许，这个谜只有让死者去回答，活着的人对她是无可奈何的。她离我们太近了，在她的阴影里，我们都成了瞎子，只好瞎碰乱撞，有一天，突然被命运之路绊倒，便彻底解脱了。

在人生问题上，曾有数不清的哲学家、思想家和疯子想在黑暗中寻出一点光亮来。失败是必然的，他们只是比常人多摸索了几步，方向是否正确，大概永远也不会有答案。兴许在黑暗的宇宙中，本来就没有光亮，有人想在黑暗之中自己创造光明，用生命的代价换得一隙光亮，也只能在临死前让自己看清自己，来不及体会便堕入地狱。他人要想利用这微光是不可能的，无边的黑暗，在光产生的同时，便吞噬了这无生命的光点。

要想用拉普拉斯幻想去解答人生，是必败无疑的，也只有疯子才会用自己的生命为这种幻想下赌注。

每个人都是一条河，虽然流程有限，大部分的路程还是在平缓、安静的时空下度过的，波折、湍急甚至惊涛拍岸的时光是人生的点缀，也是人生所有价值的凝聚。为了让人生之河波澜壮阔些，有人让河在悬崖石谷中奔腾，在云山雾海中穿行，甚至不惜在沙漠中爬行，成为暗河，让生命之液蒸腾，直至生命的完结。世界因此增添了几条壮观的画廊，河流因此汲取更多大地的母液，在投入大海、交还宇宙时，格外清新、安祥。

人一生中的得与失，正确和错误，实在是无关紧要的，只要没有丧失生命的活力，尽量去经历吧，经历便是索取，经历越多得到的越多。

幸福的人生实在不好定论，更无法用统一的标准去衡量。每个人的价值观太不同了，你的幸福兴许正是我生活中的缺憾，我的自足未必不是你无法忍受的烦恼。幸福太虚无了，每个人都可以用自我满足来定义。愚者，甘于平淡者，兴许是最幸福的，他们既无所知也无所求，只要能安稳平静地渡过有限的生命，甚至不惜像牲口一样活着，他们也就知足了，幸福的光彩在他们黄弱的躯体上溢出舒展的笑容。最不幸者是那些思想者和追求者，死亡和失败的阴影统治了宇宙，弱小的肉体的抗争和超越现实的幻想在客观世界的物质力量下不堪一击，他们了解得太多，追求得太多，得到的失败也太大。他们在残肢断体的血肉面前不得不叹息世事艰难，又无力回天，最后在注定毁灭的失败中堕入地狱。然而，愚者、甘于平淡者和思想者、追求者在世上实在不多，大多数人连生之意义尚未明了，幸福对他们实在没有意义，对他们而言，幸福是根本用不着的多余的字眼。

在所有思想者中悲观主义者最不幸，他们的目光太敏锐了，他们最先意识到世界的毁灭和可悲，却无能为力。失望的阴影从此笼罩着晦暗的人生，痛苦地观察，痛苦地思索，绝望地生存，最后一样毁灭。他们知道太多了，想得太深刻了，精神的重负一经担起，便再也无法卸下。他们比别人忍受更多的折磨，明知必将毁灭，却无法确切地了解毁灭的体验，于是便在毁灭的威胁下，惶恐地挣扎，等待着毁灭。从而，连存在也被毁灭得一干二净，还有谁比他们更不幸呢？

生与死的界限太明显也太靠近了，人又是如此脆弱，任何一个小小的偶然，便可以轻而易举地将生的热量冷冻吞噬，人太渺小无力了；死的吸引力又是如此之大，我们无法顾忌太多，只能争取生活的舒心和自由，让每一个过去都成为生活的光点，让每一个可能的偶然到来之时，都无憾于已走过的生。

人生一世，拥有太多的锁链和束缚。作为个体，渴望让自主意志之风吹起生命之帆，任意飘荡、游离直至沉沦。但独立的人如何在社会生存？为了生存，只好交出自身的自由，让思想高鹰远离肉体躯壳，让物质的力牵引自己走进社会，让梦幻的思想留在自己的世界中。在锁链之下，我无法高飞，也无法超脱，只能让高鹰在云端展翅，为我寻求最有可能的方向，找到我所能及的最大范围，直至锁链将我扼杀。

“看破红尘”，少儿时不断听人说过，觉得他人很超脱、很潇洒。当试着将自己投入人生、风雨霜雪打击自我之后，觉得他人很无知，很浅薄甚至很俗。我更深地领会到“未经磨难的超脱是轻佻”，我接受的打击实在太少太少了。经历的缺乏，勇气的缺乏，“看破红尘”实在不敢轻易出口，也许直到死，我也无法“看破红尘”，因为人生太无限了、太丰富了。

人生的滋味是由个体的敏感和自我行为的追求所决定的。每个人的追求都有每个人的感受，每个人的生活都有每个人的经历，但有一点可以肯定，每个人生都甜酸苦辣咸的合成品，白痴除外。

生活无严肃可言，只有意义可言。严肃的言行举止背后经常是一颗空虚无物的心灵，只有意义可以衡量生活的价值。谦谦君子、名流人物还是平民百姓，同样是生动有力的个体，但各自对自己生命的追求便留下了彼此之间的不可跨越的鸿沟。活得自在兴许容易做到，活得实在则太不容易了。

人生最残忍的莫过于无所求。成功与失败不可怕，失败了还有成功可以追求，只要是勇士，跌倒后再从泥泞中爬起来，有一个目标去追求，有一个方向可以渴望，失败并不是心碎的痛苦。成功者从新的高度看到又一座山之雄伟，便可以带着征服者的气魄去迎接又一个挑战。最可怕的是，站在世界的尽头、极点，四周是空荡的朦胧，前后是云雾笼罩的糊涂和绝望，而这种无限的混沌，无论你走到哪，都是一样。不知如何去走，走向哪里，追求什么，那才是再残忍不过的一生。浑浑噩噩地接受生的恩赐，又糊里糊涂地消耗生的可贵，无所事事，还站在混沌中发愣，生命之神就从手中夺去生存的权利。噢，当你拥有世间奇宝却无法使用之时，还有什么比这更残忍的呢？

生命终极的无意义，使得一切成败、荣辱、快乐与痛苦的色彩黯然失色，生活一切行动的目的也随之黯然失色。一切行为的意义的价值便在行为的过程中闪现，目的实现与否显得苍白无意义。在经历的过程中，体味了困难的阻挡、挫折的袭击、奋斗的艰辛，也体味到过程所带来的五颜六色的新鲜气息、战胜困难的喜悦和欢乐以及挫折之后的勇气和坚定，人生命力的强大在过程中充分体现。目的的达到意味又一个台阶踩在脚下，台阶是无尽头的，人生的注意力必然集中在征服下一级台阶。意义的伟大在于征服的过程，而不在于征服的结果。

得到与失去是同时的，得到的同时必失去许多，失去的同时也得到许多。一个真正生活的人不会太在乎得与失的，他自知只是生活的一分子，在短暂中生存，得失没有意义，有意义的只是感受和领略。得到了，却不会感受和体会又有什么意义呢？虽然失去了，但你已经体验到其中的内涵，失去了形体又有什么可遗憾的呢？人的生命毕竟有限，我们不可能也无法作到对世界任何一物的永远占有，甚至我们自身的躯体和我们引以自豪的思想也无法带回另一世界－－死亡。得到形体与失去形体不是最重要的，重要的是如何去体味和经受形体内涵的冲击，这才是得与失的价值所在。

流失生命换取经历；让风雨冲打，让世界模糊，最后学会生活，找到各自的方向。有人以解脱为起点，有人以解脱为终点，各自走上可悲的人生之路。以解脱为起点者，超然世外，用逃避的方式，高于世俗而生，让尚未死去的灵魂沉寂，让心灵不再为追求而热血沸腾。因为他看到了悲剧的必然性，不再愿意为失败而辛劳，不再为生命的价值追索，生命本来就无价值。以解脱为终点者，为生命的无价值下了个注脚－－若有意义便在生命的过程之中。于是，为了这个实在的可能性，用他人无法忍受的痛苦，将自己逼入深谷，让自己在苦难中受尽折磨，也让自己更深刻地体会人生。他比常人拥有更大的勇气，了解的越多，思想越丰富，负担也越沉重，忍受更加深刻的心灵痛苦，拥有更为坚韧、强壮的心灵和对人生的执着追求。

人的一生，必然要经受痛苦和不满足的折磨。有人在物质追求下费尽心机，有人在思想的折磨下精疲力竭。成天无忧无虑的人生不可见，只有“为赋新词强作愁”的少年和无行为能力的白痴才是真正的生命解脱者。前者尚未开始人生，后者已经结束了人生，而我们注定要陷入人生，因此苦痛是再自然不过的。

天才，上帝给予了健全的生命机能，生活给予了特殊环境，自我拥有生活的欲望，愿意努力的人物。天才是极偶然的产物，一生的命运系于某一专注，不知对其是喜还是忧。天才的创造力是极强的，甚至成了创造机器，我甚至都怀疑天才是否在生活，除了创造，他们几乎失去其他生命的乐趣。他们来不及发现美，来不及体验生命，来不及停下身子静思自己究竟是在干什么，来不及问自己一句：为什么活着。他们无暇顾忌这些，只能一直向前，不停地创造就成了他生存的唯一目的。

我们由于各种原因生活在不同的层次和社会阶层，但有一点我们之间是共同的：我们来到世上的目的都是为了生活。

我们的环境限制了我们的生活空间，但只要在自己的位置上努力去作，努力去生活。我们之间又有什么区别呢？来到世上，我们一样赤身裸体，走到生命尽头，我们同样失去所有的一切。在生命当中，我们用不同的环境条件获得不同的生命经历，寻求各自的目的，直到最后共同的失败，你与我之间还有什么差距呢？

人生而平等，实在是哲理，可惜如此哲理只能被少数人－－真正生活者所理解。

环境对人生的影响实在太大了。我们不明不白地被造物主安排来到世间已是够幸运的，被安排在最先进的环境当然更幸运，但哪怕是在世界最荒漠的地方，只要我们有机会在世间经历一遭，便无可埋怨了。一切取决于我们自己，是否能够把握这一机会，不枉费生命一场。在富裕发达的美国还是贫困落后的乍得都没关系，各人拥有各人的遭遇，各人拥有各人的疯狂，幸福的标准实在难分优劣。

成长在鼓励中的人往往比别人发展的健康，他在自己的每一步都体验到自己的存在，肯定自己构成生命的主题。一旦有一天，他离开顺境，独自迎战失败时，他就会第一个想到依靠自己，相信自己的能量是唯一可以让自己生活下去的永动力。无论作对什么，作错什么，只对自己负责，便会将一切视作生活的必须阶段，不会沮丧地放弃自己的生命重心。

太多痛苦、烦恼和无奈压抑了生活，幸好生活中还有幽默和偶尔的欢笑，要不然我真要怀疑人生的短暂是否是上帝对我们的惩罚。我们生活在黑色死亡的背景下，我们的每一步都面临荆棘和失败的陷井，前面是苦难、痛苦和死亡，身后是无法后退的时空的隔绝。好在我们受难换来了值得我们生存下去的信心。我的耳听到宇宙的震荡，我的眼见到美的光彩，我的鼻闻到芳香，我的嘴也品到五味，更主要的是我的心是自由的高鹰，无拘无束地飞，无边无际地高歌，我因此而恋生。

幽默是苦中取乐，是坚强者才可能欣赏的欢乐；幽默是在黑暗中钻燧获得的火星，没有经历过深远和久远的黑暗的人是无法看见这用生命力发出的微光；幽默是深刻的，玩世不恭的背后是一颗严峻沉思的心灵。哗众取宠的笑话是够不上幽默的，幽默使人在忍俊不禁之后不得不沉思、百般琢磨，笑话那有这般耐人寻味？深沉者对信仰执着的笑才是幽默。对幽默的感应必然是心与心的感应，必然是对不幸的蔑视。

生活在每时每刻制造痛苦，我们无法脱离生活的环境。物质决定了生活，精神主宰了人生，只要获得一颗高傲的心，在任何环境下生活都无关紧要。对物质追求远没有对精神追求来得充实，同样的物质条件在不同的氛围下享受也有不同的结局。中国文人历来穷酸，却清高自足，那份闲雅也挺令人动心。

动荡的生命里只有争斗、奔腾，之后是疲乏和力竭；渴求平静与安宁。长期追求奋斗之后，最好的收获莫过于心灵的平静与安宁。我不需要任何荣誉和评价，只想让心在绿波荡漾的小湾内休憩，在恬静、舒适的小溪边静歇，在和风吹奏的山顶上领略安祥，在冰雪封冻的湖畔体会清凉。而一个物欲追求不择手段的人是得不到平静与安宁的回报。真诚无怨地放出自己的光与热，平等自由地交往、生活，在世俗中洁身自好，心灵便浸入平静与安宁的梦乡。

混沌的宇宙，混沌的人世，盘古开天并未消灭混沌。对自然而言，没有特殊，没有奇才，我们都是凡人，却不甘浸入混沌，糊涂地生，糊涂地死。内心尚存有一片净土，这就是良心，为了这片净土，生之意义诞生了，死时也将不糊涂。在一切都被玷污的世界里，净土是最后的圣地，绝对不能弄脏。我们最起码还想作个人，在最后的关头，扪心自问：我是无愧的。还有什么比这更可自慰的呢？

一个人对自己的认识也是历经艰难的。从对自己一无所知，到发现自己的存在,从少年的自信到面对现实的自卑，然后才是面对现实的自信－－自强。少年的自信是初生牛犊不怕虎的勇气，没有看到世界的广大，温室的花未见风雨，虽然开得艳丽却没有动人的质。一旦眼前的世界大开，自信便产生了“龙泊浅滩遭虾戏，虎落平阳被犬欺”时世负我的感觉，久而久之，内心发生动摇，太多的不如意，太多的不如人，太多的不顺心，自己便开始怀疑自己，在人群中发现自我的渺小，终于堕入自卑。这时，人真正开始分化。或是抛弃了自我，谈不上自信，也谈不上自卑，象动物一样生存，物欲成为生的追求目标；或是在自我面前退缩，努力放弃自我，奉行中庸，甘于附合、求安稳以度残生；或是继续坚信自我，要么脱尘离俗，要么足踏大地，自强而接受磨砺。有一点可以肯定，几种情况中自强者必是最痛苦者。耶稣真伟大，敢于受难，是一个真正的基督徒，是唯一的信仰者。我不信仰基督，但我想成为自己的耶稣－－为自己受难。

肉体的伤残、痛苦往往是可以弥补的，肉体致命的痛苦常常来自对心灵绞杀的痛苦，而心灵的痛苦是难以解除的。古语道：“莫大于心死”。肉体的死亡是一种解脱，心灵的死亡是一种无赦的煎熬。行尸走肉的日子远不如干干脆脆的死来得舒坦。

饱经磨难者说一句：“活着真不容易”，我感动了；无病呻吟者说一句：“活着真不容易”，我笑了。前者是深刻，后者是无聊。至理名言绝不是空想可以得到的，没有艰难的经历，没有身心的投入，要想深刻地理解人生，是空想者的梦幻。经历的切身是必要的，思想者懂得如何从仅有的经历中，超越到遥远的思想领域，哲学家则是在心灵经历世人的磨难，领受更深的心灵痛苦，因此对世界有更深刻的领会。

一个没有作好心理准备的冲动自大者，冲着宇宙高嚷：来吧，一切苦难，我愿接受。我说，你要担心，等待你的可能是一事无成、失败的结果，你想投身宇宙的深邃，换得人生的闪光，引来众人的注目吗？很可能你的全部投入什么也没有得到，石沉大海。你想过吗？还是回到你的温室里去作自己辉煌的梦吧，你还不够资格迎战苦难。

人之将死，其言也善；马之将死，其鸣也哀，良心的发现似乎总是太晚了。生命过程中，良心常常被厚厚的尘埃掩盖，内心固有的纯洁和真、善的感情，在世俗争斗中丧失贻尽。人们被物欲诱惑，忘记了自我的存在，冲昏了头脑，在世俗的荣光面前得意忘形。终于忘记了生命之后的可怕背景，将生命廉价地出售。直到最后的关头，死神的脚步在耳边震荡，才恍然醒悟。可惜，一切都已经晚了，生命的机会只有一次，用之下赌注之前总是应该想清楚才好。随大流，或一时冲动都可能一步错，步步错，一失足成千古恨。游戏人生，难免不被人生所游戏。

还未踏入人生、社会，就在门外听到了不知有多少残酷、无情和折磨，在预班里便开始学到不少世态人情，学到痛苦的滋味。

远古的祖先们，当初为了生活，你们加入了群体，互相利用其他的个体。最后公平地对待每一个体，没有欺诈，没有阴险，粗犷的血支持着刚强的身躯，将你们凝聚起来，共同对付生命的危胁。你们艰苦早亡，你们却活得自由舒畅。传统之后的我们同样为了生活，加入群体互相利用，然后为了彼此的利益相互撕杀。肉体与心灵分离，内心在渴望远离众人，从苍茫无尽、处处是陷井、处处是圈套、处处是险恶的眼、处处是狡诈的人海中脱离出来。世态炎凉，却又不得不屈从于人情事故，一切都不再纯洁，内心仅存的一点良知也正在泯灭。太多的人麻木了，一再的明争暗斗磨去了生活的信心，不再需要良知，不再需要心灵。非人非兽们在利用人的智慧，兽的贪婪、人的手段、兽的用心，去残杀啃噬自己的同类，他们在这疯狂的世界里，不再有所顾忌，他们学会了保护自己，他们也失去了自己。

人类最后的悲剧便是在死亡的阴云之下灰飞烟灭，一切都变得飘渺、虚无，没有意义。生将人类从宇宙深处带到人世周巡一遭，又通过死将人带回漫漫的天宇。生的痛苦，死的悲哀，奏响了人生永恒的主题。“未知生，焉知死？”

曾经以为死神是一种非自然的魔鬼，用残忍的方式将人们赶出人世，留下悲伤一片。之后以为死神是难的神，用最后的方式将人们从苦难中解救出来。现在，看到了死神自然的脸孔，既不是救世主，也不是魔鬼，它不过是人生终点的最后一道关卡。每个人都得从生的起点，走向死的终点，起点与终点之间的距离固然长短不一，但都是有限的。每个人无法把握生命的长久，但可以把握生命本身。跨过死亡关口，回首一顾是人生最神圣的判决，一生的经历，在这一刻看得最清，也最准确，无憾地离世是最高的奖赏。

  －－1989年初至7月，草稿于燕园，燕城

－－1989年7月初稿于燕城

－－2000年7月录入于榕城

上一章

后序


孤梦吟（后序）

后 序

《孤梦吟》写成已经十余年了，这十余年的我经历了许多，从一个初出茅芦的学生逐渐成长为一名为人们所认可的社会人。十年的历程里，初入社会时的茫然无措、无人理睬，从物质到精神的贫乏，是我最难以忘怀的。幸好这个《梦》陪伴我走过那段时光，让我始终相信只要努力是会为自己找到一个座标的。我的大多知己都是这个《梦》的读者，当然多数情况下，他们是在我的逼迫下硬着头皮读的，因为我霸道地以为要了解我，得知道我的基本价值观，而《梦》多少体现了我价值观初步建立时的想法。

十多年过去了，今天再回顾当年的思想足迹，有些梦今天也觉得相当幼稚可笑，但有些梦今天仍会让自己感动。在友人的一再催促下，下决心用些时间将《梦》录入上网，以此感谢关心我的友人。

好想再为《梦》写点新的东西，“我希望自己那颗敏感的心能比别人看得更远：当你们尚未想到时，我已在心灵上经历了劫难；当你们谈论哲理时，我已用身心体验了劫难；当你们堕入劫难时，我的心超脱劫难，走向远方。”

梦是生命的天堂，生命是梦的故乡。

我想我又得启程了。

离开生命的天堂

如果有风，就轻拂我那黑色的风衣；

如果有雨，就淋湿我那湿润的脸庞；

如果有雷，就掩盖我那仰天长啸；

如果有电，就照亮我脚下的山路。

我在不知不觉中来到这梦幻中，

我却不得不在醒来时离开这片云雾，

我走了，真想带走一片梦的纯真，

我走了，只留下黑鹰的背影，和坠向大地的回音。

老行者

二零零零年七月十八日晨于榕城

前一章